<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link type="text/css" media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_92c9a7d3ff5cc74322acf83f1c3a9b7d.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>De mens rationeel? We zouden elkaar tot koekjes vermalen | De Nieuwe Koers</title><link rel="canonical" href="https://www.denieuwekoers.nl/de-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="De mens rationeel? We zouden elkaar tot koekjes vermalen | De Nieuwe Koers" /><meta property="og:description" content="Dood is dood? Herman De Dijn lacht dat hij net niet schatert. Als we dat vandaag écht vonden, zegt hij, dan gooiden we onze lijken toch achteloos in de gracht. “Maar wat doen wij? We bewijzen de doden de laatste eer.”&nbsp;&nbsp;&nbsp; tekst&nbsp;Jasper van den Bovenkamp&nbsp;beeld&nbsp;Hatim Kaghat De Belgische filosoof Herman De Dijn wordt wel voor &hellip;" /><meta property="og:url" content="https://www.denieuwekoers.nl/de-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:tag" content="Dood" /><meta property="article:tag" content="herman de dijn" /><meta property="article:tag" content="rituelen" /><meta property="article:section" content="Algemeen" /><meta property="article:published_time" content="2018-11-27T10:26:01+00:00" /><meta property="article:modified_time" content="2018-12-03T13:39:59+00:00" /><meta property="og:updated_time" content="2018-12-03T13:39:59+00:00" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2.jpg" /><meta property="og:image:secure_url" content="https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2.jpg" /><meta property="og:image:width" content="892" /><meta property="og:image:height" content="644" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; De mens rationeel? We zouden elkaar tot koekjes vermalen Reactiesfeed" href="https://www.denieuwekoers.nl/de-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen/feed" /><link rel='stylesheet' id='dashicons-css'  href='https://www.denieuwekoers.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"1","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"225530854712206","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.denieuwekoers.nl"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"De mens rationeel? We zouden elkaar tot koekjes vermalen","post_id":6237,"content_category":"Algemeen","domain":"www.denieuwekoers.nl"},"delay":0}];</script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=6237' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fde-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fde-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.9.9" /><link href='//fonts.googleapis.com/css?family=Georgia%3A%2C700%7CTitillium+Web%3A%2C600%2C700%2C200&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64817624-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_8c2bf767358b3f48a01a987952dd3f5c.js"></script></head><body class="post-template-default single single-post postid-6237 single-format-standard wp-custom-logo group-blog boxed_layout right-sidebar post_layout_1 ep-image-zoomin widget_title_layout1"><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section show-bg"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div id="mt-menu-wrap" class="header2-menu-wrapper clearfix"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png" class="custom-logo" alt="De Nieuwe Koers" itemprop="logo" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primary-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li id="menu-item-4888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li id="menu-item-4885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li><li id="menu-item-5340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5340"><a href="https://www.denieuwekoers.nl/privacy">Privacy</a></li></ul></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li id="menu-item-4959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"></section></div></div></header><div id="content" class="site-content"><div class="mt-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-6237" class="post-6237 post type-post status-publish format-standard has-post-thumbnail hentry category-algemeen tag-dood tag-herman-de-dijn tag-rituelen"><div class="single-post-image"><figure> <img width="892" height="642" src="https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2-892x642.jpg" class="attachment-editorial-single-large size-editorial-single-large wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2-892x642.jpg 892w, https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2-315x227.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2-590x426.jpg 590w, https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2-768x554.jpg 768w, https://www.denieuwekoers.nl/wp-content/uploads/2018/12/De-Dijn-2-283x204.jpg 283w" sizes="(max-width: 892px) 100vw, 892px" /></figure></div><header class="entry-header"><h1 class="entry-title">De mens rationeel? We zouden elkaar tot koekjes vermalen</h1></header><div class="default-content-wrapper clearfix"><div class="default-postmeta"><div class="default-poston"> <span class="date-day">27</span> <span class="date-mth-yr">nov 2018</span></div><div class="default-extra-meta"> <span class="post-view">330</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/de-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen#respond">0</a></span></div></div><div class="entry-content"><p class="has-medium-font-size"><strong>Dood is dood? Herman De Dijn lacht dat hij net niet schatert. Als we dat vandaag écht vonden, zegt hij, dan gooiden we onze lijken toch achteloos in de gracht. “Maar wat doen wij? We bewijzen de doden de laatste eer.”</strong>&nbsp;&nbsp;&nbsp;</p><p>tekst&nbsp;<strong>Jasper van den Bovenkamp&nbsp;</strong>beeld&nbsp;<strong>Hatim Kaghat</strong></p><p>De Belgische filosoof Herman De Dijn wordt wel voor conservatief versleten. Na een religieuze opvoeding gaf hij, zijn studies aan de Leuvense universiteit beëindigend, de bons aan het geloof. Wat moest hij met dat spirituele gezever aan de academie? Gaf hem liever kennis. En een beetje was het natuurlijk ook de schuld van de kerk zelf, die na Vaticanum II begon te experimenteren met de beatmis en allerlei andere populaire gekkigheid, zodanig dat Herman en zijn katholieke vrienden dachten: hiernaast, in het café, is het veel leuker. Doe ons een rockfestival, “met&nbsp;<em>sex and songs”.&nbsp;</em><br>Een hele generatie raakte aldus plots weg bij het geloof. Maar De Dijn kwam terug. Toen hij kinderen kreeg, vroeg hij zich af hoe in hemelsnaam op te voeden. Het seculiere, wetenschappelijke, rationele domein, waarin hij tot dan toe had rondgezworven, bood geen soelaas. Terug naar de kerk!, schoot hem te binnen. De kerk heeft immers rituelen, en door die rituelen verstaan wij wie we zijn. Enigszins.&nbsp;<br>Zo werd hij opnieuw religieus – en sindsdien heet De Dijn conservatief te zijn, want terug uit het vrije domein van verlichte geesten in het hok van de godsdienst.&nbsp;<br>Een meewarig lachje.&nbsp;<br>“Ik was niet de enige hè, die terugkeerde. Velen hebben de armoede van het seculiere aan den lijve ervaren. Men besefte: hier is iets mis, hier is een tekort.”&nbsp;<br>Bij De Dijn resoneerde in die put van nietsigheid vast en zeker de katholieke opvoeding. Maar, zo weet hij, er zijn er ook die helemaal geen religieuze bagage hebben en tóch vanuit een gevoel van gemis in hun leven bijna noodzakelijkerwijs bij het geloof uitkomen. Schrijver en dichter Willem Jan Otten is zo iemand, zegt hij; vanuit het niets bekeerde hij zich tot het katholicisme. “Als ik hem goed begrijp, heeft hij de nood gevoeld van ‘iets anders’. Levend in de hedendaagse ideologie van individualiteit, creativiteit en vrijheid rezen bij hem zeer wezenlijke vragen: Maar wat dan met zonde? Wat met schuld? Wat met ons tekort? Denkelijk heeft Otten, vanuit een ontevredenheid over de domheid van de ideologie die ons beheerst, vreemd genoeg, iets van een gemis gevoeld. Hij schreef het boek&nbsp;<em>Denken is een lust,</em>dat over pornografie gaat. De ontevredenheid rondom porno die er allerwegen in de samenleving is, wordt stug ontkend. ‘Natuurlijk is het oké!’, zegt men. Maar het is door en door leugenachtig, want het is niet oké. Dat voelde ook Otten aan. Maar voor de schuldvraag bleek in de postmoderne ideologie geen ruimte. In religie wordt die vraag wél besproken. Sterker nog, religie gaat juist over die diepste dingen van het leven. Over geboren worden en doodgaan, over imperfectie, en over dat ziek worden niet alleen betekent dat er een machine kapotgaat.”&nbsp;&nbsp;</p><blockquote class="wp-block-quote is-style-large"><p>Het antwoord van religie op de nare dingen van het leven is geen regelrecht antwoord, maar een manier van leven. Een leven bijvoorbeeld, waarin men zijn schuld belijdt</p></blockquote><p><strong>Onvermijdelijke nederlaag</strong><br>Om zich tot ‘die diepste dingen’ enigszins te verhouden, is er het ritueel. De Dijn brengt in zijn nieuwste boek,&nbsp;<em>Rituelen. Waarom we niet zonder kunnen&nbsp;</em>(2018), persoonlijke fascinaties en professionele nieuwsgierigheid rondom dat onderwerp bij elkaar. Als hoogleraar was hij van 1979 tot 2008 intensief bezig met de geschiedenis van de filosofie van de moderne tijd. Maar vanuit dat onderzoek groeiden vanzelf ook wijsgerig-antropologische vragen: Wat is modern aan de moderne tijd? Wie is de mens? En dan was er nog een derde, een soort cultuurfilosofische interesse in religie en ethiek. In zijn boek verbindt hij de drie disciplines met elkaar. Het is dan ook niet per se een handboek rituelen geworden, waarschuwt de auteur. Integendeel, roodgloeiend brandt vooral de vraag: wat gebeurt er met mens en religie wanneer de menselijke cultuur fundamenteel verandert, zoals in onze moderne tijd?<br>Om die vraag goed te kunnen verstaan, zegt De Dijn, moet je een begrip als religie allereerst ‘van buitenaf’ begrijpen, theoretisch. Wat is religie? “Ik heb in de loop van de tijd wat definities opgeschreven. Een heel mooie vind ik die van de Poolse filosoof&nbsp;Leszek Kołakowski: ‘Religie is een manier om te aanvaarden dat het leven een onvermijdelijke nederlaag is.’ Prachtig! Vroeg of laat leren we het allemaal. En er is geen antwoord op. Het enige antwoord, dat in een bepaalde zin geen antwoord is, is religie. Waarom zeg ik ‘in een bepaalde zin’? Omdat religie niet zegt: en dít is het antwoord! Nee, het antwoord is een houding, een manier van leven.”<br>Een andere definitie vond De Dijn bij de Britse filosoof Michael Oakeshott, tijdgenoot van Wittgenstein: ‘<em>Religion is reconciliation to the dissonances of the human condition.’&nbsp;</em>“Fantastisch. Perfect.” En opnieuw: het antwoord van religie op de nare dingen van het leven is geen regelrecht antwoord, maar een manier van leven. Een leven bijvoorbeeld, waarin men zijn schuld belijdt.</p><blockquote class="wp-block-quote is-style-large"><p>‘Religie is een manier om te aanvaarden dat het leven een onvermijdelijke nederlaag is’, zegt Kolakowski. Prachtig! Vroeg of laat leren we het allemaal</p></blockquote><p><strong>Gemeenschap</strong><br>En daar raakt De Dijn aan een andere belangrijke voorwaarde om die belangrijke vraag in zijn boek te kunnen beantwoorden: religie moet ook ‘van binnenuit’ gekend worden. Met vanbinnen bedoelt De Dijn dat je niet alleen ‘de ideeën’ kent, maar dat je ook weet wat ze in het leven betekenen. En dat kan alleen omdat en voor zover het individuele religieuze leven wortelt in een gemeenschapsleven.<br>Bij een louter individueel geloof kan De Dijn zich helemaal niks voorstellen, zegt hij er meteen maar bij. Het bestaat wel, meent hij, maar dan uitsluitend in het geval van iemand die ‘de laatste van de Mohikanen’ is. Hij noemt het verhaal van de Argentijnse schrijver Jorge Luis Borges. Het is een verhaal van één bladzijde, waarin de dood wordt beschreven van de laatste priester van Wodan, stervend naast een kapel waar het angelus wordt geluid. “Wel, dat is een gelovige, in Wodan, en de laatste die dat geloof in zijn leven reëel heeft beleefd. In die zin was er sprake van een louter individueel geloof.”<br>Maar, wil De Dijn maar zeggen, eigenlijk is het nonsens, een particulier geloof. “Wittgenstein zei: niets wat voor mensen werkelijk belangrijk is, kan puur individueel zijn. Dat betekent: het geloof kan nooit privaat zijn, omdat het altijd als complex verhaal verband houdt met een Mythe, met riten en met gebruiken die nooit alleen van mij zijn.”<br>Gemeenschap dus. Die religieuze gemeenschap bestaat uit compleet verschillende mensen, legt De Dijn uit: gehandicapten, geleerden, kolenbranders, neurologen, marktkramers. Maar hoe anders ze allemaal ook zijn en hoe verschillend ze denken, ze zijn allemaal betrokken bij dezelfde verhalen. Mythen, noemt hij die verhalen, “want ze behoren niet tot het wetenschappelijke weten.” Die mythen hangen op hun beurt weer samen met riten, met gebruiken, met gedeelde manieren van leven.<br>Het zijn belangrijke noties om te onthouden, voor wie De Dijn een beetje wil kunnen volgen. Gemeenschap, verhalen, mythen, riten, gebruiken: ze zijn niet los van elkaar te denken.<br>In de postmoderne cultuur overigens, zegt hij, is men een tegenovergestelde mening toegedaan. Die verhalen en rituelen kunnen wij wel degelijk op onszelf produceren, denkt men. De Dijn prikt eenvoudig door de illusie heen. “Zelfs dan zie je dat mensen onvermijdelijk compagnons zoeken. En het kan ook niet anders; je kunt een particulier geloof niet serieus nemen als je niet kunt vermoeden of hopen dat anderen het ernstig gaan nemen.”&nbsp;<br>Wie het zo bekijkt, ontdekt dat de postmoderne mens een bijzondere paradox heeft geschapen: in zijn zucht naar individualisme blijkt hij onlosmakelijk met miljoenen anderen verbonden. Franse sociologen spreken van ‘le nouveau tribalisme’, legt De Dijn uit. “Individualisme is een sociaal product. Iedereen is vandaag individualist, dat is buitengewoon eigenaardig, toch? Dé groepsidee is: ik ben schepper van mezelf.” Hij vindt het een dwaze groepsidee. “De meeste mensen hebben er niet echt over nagedacht, ze volgen gewoon een mode. Daarnaast realiseren ze zich ook niet dat dat individuele voortdurend bevestigd wil worden door de ander: ieder mag denken wat-ie wil; maar daar moet iedereen het wel mee eens zijn.”&nbsp;&nbsp;&nbsp;&nbsp;</p><p><strong>Krampen</strong><br>En zo zijn er de laatste decennia een stel vermaledijde krampen in het mensbeeld van de postmoderne samenleving geschoten, analyseert De Dijn. In zijn boek worden er nogal wat op de operatietafel gelegd; een beetje grofweg samenvattend komt het hierop neer: we menen dat we elk voor zich rationele wezens zijn die autonoom denken, en we zijn alles, behalve dat.</p><p><strong>Wat zijn we dan wel?<br></strong>“In mijn ogen zijn we geen rationeel dier, zoals Aristoteles zegt, of erger nog, in de versie van de traditionele economen: nutsmaximaliserende wezens. Dat is helemaal onjuist. We zijn ook geen irrationele wezens, zoals je tegenwoordig steeds vaker hoort. ‘De mens is een irrationeel wezen, dat de planeet om zeep helpt.’ De Nobelprijs voor de economie ging daar de laatste jaren af en toe over; we zijn zó dom, en dat heeft te maken met reptielenbrein-resten in onze hersenen die ervoor zorgen dat we allerlei fouten begaan tegen de logica en de rekenkunde. We zijn verre van rationeel, dat is zeer juist, we maken veel fouten, we zijn vaak ook zeer irrationeel, en zeer onredelijk. Maar dat verdwijnt allemaal in het niets bij wat we echt zijn: rituele dieren.”</p><p><strong>Waarom zijn wij geen rationele wezens?</strong><br>“De beroemde sciencefictionfilm&nbsp;<em>Soylent Green&nbsp;</em>uit de jaren ’70 laat op fascinerende wijze zien hoe het mensen vergaat als zij rationele wezens zijn. Er is grote hongersnood. Om die tegen te gaan, hebben machthebbers in het geheim beslist de doden te processen tot koekjes. Zo overleven velen. Bereiken mensen een bepaalde leeftijd, dan worden ze opgeschept om vermalen te worden. Afschuwelijk. Maar zeer rationeel. Hahaha.”</p><p><strong>Wij heten homo sapiens: denkende mens.</strong><br>“Sapiens betekent niet ‘slim’ of ‘wetenschappelijk’ zijn, maar ‘wijs’, ‘wetend waarover het gaat in het leven’. Wetenschappelijk gezien zijn we zover dat we tot in detail de gebeurtenissen van conceptie tot geboorte kunnen uitleggen. Maar wat roepen we bij een geboorte? ‘Kijk toch eens, wat een mirakel!’ Als we werkelijk rationeel waren, zouden we zeggen: ‘Kijk aan, een nieuw zoogdiertje.’ Zou dat niet krankzinnig zijn? Homo sapiens is dus: beseffen dat er mysteries in het leven zijn, waar op een bepaalde manier op gereageerd moet worden. Volgens die definitie zijn we binnenkort misschien geen homo sapiens meer.”</p><p><strong>Waarom niet?</strong><br>“In het Vlaamse dagblad&nbsp;<em>De Standaard</em>las ik recent een artikel over humusatie, een ecologische manier van begraven, waarbij het lichaam van de overledene wordt gecomposteerd in houtsnippers, of stro. Waarom? ‘We zitten met ecologisch onaanvaardbare afval.’ Dat soort jargon werd gebezigd. Als wij zo spreken, negeren we het mysterie van de dood volkomen, en weten we dus niet waarover het in het leven gaat. Iemand anders stelde in het artikel voor bepaalde chemische producten te gebruiken waar je het lijk in steekt en hopsa, het is binnen no-time verdwenen. Dat klinkt allemaal heel rationeel, nietwaar? Dood is dood. Maar wat doen wij vandaag nog altijd als wij onze doden begraven of cremeren? We bewijzen ze de laatste eer! Denk er eens over na – je verslikt je erin. Dood is dood? Daar is helemaal niks van waar, want de doden moeten geëerd worden. Wij zijn niet rationeel, wij zijn ritueel.”</p><p><strong>U schrijft in uw boek dat mensen pas werkelijk als mens zijn gaan leven toen ze om zich heen keken en de doden in de grachten zagen drijven. Toen ze beseften: dit is de mens onwaardig, werd de homo sapiens geboren.</strong><br>“Het is de Chinese filosoof Mencius die het ongeveer zo uitlegt, in de vierde eeuw voor Christus.”</p><p><strong>We zijn weer terug bij af. Als dood dood is, kunnen we de lijken beter weer in de gracht duwen, nietwaar?</strong><br>“Effectief! Maar precies! Waarom zouden we ze een laatste eer bewijzen? Ik was laatst in Lazio, in de buurt van Rome, waar ik een necropolis bezocht. Hectaren en hectaren aan ondergrondse grafkelders, soms prachtig beschilderd. ‘Wat een verspilling!’ ‘Wat een totale irrationaliteit!’ Idem voor de mausolea. Idem voor de graven van de Azteken en weet ik wat al niet meer. Neen, het omgekeerde, dát is pas erg.”</p><blockquote class="wp-block-quote is-style-large"><p>In het ritueel verstaan wij iets van de mysteries van het leven. Het is niet een verstaan dat je kunt opschrijven, maar dat lijkt op het verstaan van diepe poëzie</p></blockquote><p><strong>Bom onder leven</strong><br>De Dijn heeft zijn punt gemaakt: de postmoderne mens is misschien niet het rationele wezen waarvoor hij zichzelf houdt. Waarom zouden ze anders kinderen willen, vraagt hij zich nog af. “Er is niks dommer dan dat, als je het rationeel bekijkt. Er zijn er al veel te veel. En daarenboven: een kind willen is een bom leggen onder je leven. Wat die allemaal niet gaan uitspoken, het is niet te geloven. En toch wil men kinderen.”</p><p><strong>Maar hoe komt u er vervolgens bij om te zeggen dat de mens een ritueel wezen is?</strong><br>“Wetenschappelijk weten we ongeveer alles. Hoe een mens geboren wordt, hoe hij doodgaat. Maar wij weten niet waarom wij hier zijn. We weten ook niet hoe we moeten omgaan met de dood. Of met schuld. Als we daarmee geconfronteerd worden, weten we eigenlijk niet wat te doen. Jawel, we kunnen van alles bedenken, maar niets is in zekere zin juist. Als er dus geen vanzelfsprekende, geen natuurlijke, geen rationele manier is om met die mysteries van het leven om te gaan, hoe moeten we er dan wél mee omgaan? Inzicht daarin kan niet geboden worden door de wetenschap, zoals Wittgenstein terecht zegt, maar wél door religie, die tegelijk ritueel is. In het ritueel verstaan wij iets van de mysteries van het leven. Het is niet een verstaan dat je kunt opschrijven en dat iedereen kan onderschrijven als ‘rationeel’. Nee, het is een verstaan zoals aanwezig in diepe poëzie.”</p><p><strong>Dat wij niet rationeel zijn, maakt toch niet dat we noodzakelijkerwijs ritueel zijn?&nbsp;</strong><br>“Kijk naar de pogingen tot het instellen van een strikte rationaliteit, zoals bij de Franse Revolutie, de nazi’s, of het communisme het geval was. ‘Weg met de mythe, met het geloof, met het ritueel.’ Allereerst: ze zijn allemaal door en door ideologisch, vergelijkbaar met mythen. Vervolgens: ze vonden zelf tal van rituelen uit, zoals het zwaaien met vlaggen, of zelfs: knielen voor het altaar van de rede. De mens toont zich in al deze fenomenen onherroepelijk ritueel. Chesterton, een van mijn favoriete katholieke schrijvers, heeft eens gezegd: de poging strikt rationeel te zijn, dat is pas echte waanzin.”</p><blockquote class="wp-block-quote is-style-large"><p>&nbsp;Ook zij die een strikte rationaliteit wilden instellen, begonnen op een gegeven moment met vlaggen te zwaaien; de mens is onherroepelijk ritueel</p></blockquote><p><strong>Toch zijn we ook rationeel. Door ons denken zijn we in staat geweest grote technische vooruitgang te boeken.</strong><br>“Er is een mirakel gebeurd op een zeker moment in de geschiedenis. In de moderne cultuur hebben wij, zo rond de 16<sup>e</sup>en 17<sup>e</sup>eeuw, een terrein uitgesneden dat wij vandaag de wetenschap noemen. Voor die tijd liepen weten en leven door elkaar, maar vandaag hebben we een afgeschermd, onafhankelijk terrein voor het weten. Dat is een gebied waar alle taboes uit ‘het leven’ zijn opgeheven. We mogen bijvoorbeeld snijden in een lichaam alsof het een ding is. Milan Kundera laat in&nbsp;<em>De ondraaglijke lichtheid van het bestaan</em>zijn hoofdpersoon, Thomas, een chirurg, zeggen dat het voor hem als blasfemie voelde toen hij voor het eerst in een mensenlichaam sneed. Dat is veelzeggend. Wij vinden nu misschien het normaal, maar dat is het niet altijd geweest.&nbsp;<br>De wetenschap heeft de voorbije eeuwen een geweldige productiviteit aan de dag gelegd. Wat is het resultaat? Ze is vergaand geïnfiltreerd in de traditionele wereld van mensen. Zo bezien is de moderniteit niet een tijd waarin mensen puur rationeel zijn, maar een tijd waarin rationaliteit ongebreideld wordt toegelaten, haar gang kan gaan, ook in de leefwereld.”</p><p><strong>Er zijn nog wel taboes, toch?</strong><br>“Nog enkele, ja. Maar het is natuurlijk een kwestie van tijd dat we een nieuw mensentype gaan creëren, die eigenlijk geen mens meer is. Net als in het boek&nbsp;<em>Brave New World</em>van Aldous Huxley, of&nbsp;<em>La possibilité d’une île</em>van Michel Houellebecq. Alles is al bedacht, het moet alleen nog gerealiseerd. Als we zover zijn, zullen we de resterende mens, die alles maar verbroddelt, die vasthoudt aan het eren van de doden, aan schuldbesef en aan taboes, laten uitsterven.”</p><p><strong>Zal de mens er niet op tijd achterkomen dat hij, zoals u dat zegt, ‘onherroepelijk ritueel’ is, en dat die nieuwe mensensoort misschien niet de beoogde bevrijding brengt?&nbsp;</strong><br>“De boeken van Huxley en Houellebecq lijken daarover nogal pessimistisch. Toch is er in beide boeken op het einde een opmerkelijke ontwikkeling: er komt een moment waarop de verlichte mens beseft: het is hier niet alles. In Huxleys boek bijvoorbeeld ontdekt een transhumaan wezen op een gegeven ogenblik door literatuur van Shakespeare te lezen het begrip schuld. Hij wil weg en hij vlucht. Iets gelijkaardigs gebeurt in het boek van Houellebecq. Er is een nieuwe mensensoort gemaakt: wezens zoals Daniël 24 en 25 hoeven niet meer te eten, worden nooit meer ziek en als er iets niet in orde is herklonen zij zichzelf perfect terug. Rondom het paradijs waarin Daniël 25 bivakkeert, leven nog ‘wilden’, de oude mensen. Hij vlucht uit zijn paradijs en voegt zich bij die wilden. Hij weet dat hij nu vroeg of laat zal sterven. Maar: ‘Liever sterven dan perfect zijn.’ Fantastisch.”</p><p><strong>Wat zijn rituelen eigenlijk precies?</strong><br><strong>“</strong>Ik onderken zwakke en sterke ritualiteit. Schuldbelijdenis, dopen, het doodsritueel: die noem ik sterke ritualiteit, omdat ze door iedereen als ritueel worden onderkend. We hebben ze overgeleverd gekregen; ze waren er al voordat wij er waren. Je wordt deelgenoot door in dat ritueel in te treden. Daarbij gaat het niet primair om de uitdrukking van geloofstellingen of de communicatie van emoties; dat is allemaal secundair in het ritueel. Het gaat er eerst en vooral om te participeren in de juiste handelingen en verbanden.”</p><p><strong>We kunnen niet zonder rituelen, zegt u.</strong><br>“Zelfs in onze cultuur, die extreem geseculariseerd is, is het menselijk leven nog altijd door en door ritueel. In dit geval spreek ik van zwakke ritualiteit. Denk bijvoorbeeld aan hoe we ons op welbepaalde manieren tot andere mensen verhouden. We mogen niet doen alsof een ander een object is, een ding, een meubelstuk. Je moet groeten. Hoe moet je groeten? Uit onszelf zouden we nooit weten wat te doen als we een ander mens tegenkomen. Maar wij geven elkaar spontaan een hand. Dat is een ritueel.<br>In Vlaanderen was er een tijdje geleden ophef omdat een orthodoxe jood een vrouw geen hand wilde geven. Oh-oh, kabaal! Verschrikkelijk, wat een ouderwetse knul, werd gezegd, die is niet van deze wereld. Dat zij ook niet van deze wereld zijn door wel een hand te geven, weten ze natuurlijk niet. Hahaha. Zie je, zo kan ik eindeloos doorgaan. Wij gaan op restaurant, wat is dat – tenzij een soort ritueel? Ons slapen is ritueel, en zelfs onze seks is gekenmerkt door die zwakke ritualiteit.”</p><p><strong>Volgens u verhouden riten zich altijd tot mythen. Welke verhalen gaan achter deze rituelen schuil?</strong><br>“Dat mensen geen objecten zijn, maar personen, en vrouwen geen mannen.”</p><p><strong>Waarom noemt u dat mythen?</strong><br>“Omdat ze niet wetenschappelijk zijn. De alledaagse noties die wij gebruiken en waarnaar wij leven zijn in feite niet strikt rationeel: bijvoorbeeld de onderscheidingen tussen mens en dier, leven en dood, ziek en gezond, jong en oud, aantrekkelijk of niet-aantrekkelijk; al die ‘symbolische’ onderscheidingen structureren het leven in een cultuur. En dat kan in Japan heel anders liggen dan bij ons. Die noties en de verhalen ermee verbonden vormen het betekenissysteem van de leefwereld.”</p><p><strong>Wat is er zo mooi aan rituelen?</strong><br>“Neem het doodsritueel. Je bewijst de dode de laatste eer, zoals het moet, zoals het altijd al gebeurd is vóór jou en zoals het ook voor jou zal gebeuren als je dood bent. Dat is prachtig. Er is verbinding met een gemeenschap door de tijd heen, met de eeuwigheid, met boven en beneden. Al die verbanden brengt het ritueel tot stand.”</p><p class="has-small-font-size"><strong>Herman De Dijn</strong>(1943) is een Belgisch filosoof. Van 1979 tot 2008 was hij hoogleraar geschiedenis van de wijsbegeerte aan de KU Leuven. Afgelopen maand verscheen zijn nieuwste boek:&nbsp;<em>Rituelen. Waarom we niet zonder kunnen</em><em>.</em></p></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.denieuwekoers.nl/tag/dood" rel="tag">Dood</a>, <a href="https://www.denieuwekoers.nl/tag/herman-de-dijn" rel="tag">herman de dijn</a>, <a href="https://www.denieuwekoers.nl/tag/rituelen" rel="tag">rituelen</a></span></footer></div><div class="related-articles-wrapper boxed_layout"><h2 class="related-title">Gerelateerd</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/maakbare-dood-versus-geheim-van-leven" title="Maakbare dood versus geheim van leven"><figure><img width="193" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2015/10/unnamed-1.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2015/10/unnamed-1.jpg 437w, https://www.denieuwekoers.nl/wp-content/uploads/2015/10/unnamed-1-210x315.jpg 210w, https://www.denieuwekoers.nl/wp-content/uploads/2015/10/unnamed-1-394x590.jpg 394w" sizes="(max-width: 193px) 100vw, 193px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/maakbare-dood-versus-geheim-van-leven">Maakbare dood versus geheim van leven</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/maakbare-dood-versus-geheim-van-leven" rel="bookmark"><time class="entry-date published" datetime="2015-10-02T21:43:52+00:00">2 oktober 2015</time><time class="updated" datetime="2015-10-09T22:07:04+00:00">9 oktober 2015</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author"></a></span></span></div><div class="related-post-content"> 'Winter in Gloster Huis', zo heet de nieuwe roman van Vonne van der Meer. Het verhaal speelt zich af in</div></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/zonder-de-opstanding-van-christus-is-het-helemaal-niks" rel="prev">‘Zonder de opstanding van Christus is het helemaal niks&#8217;</a></div><div class="nav-next"><a href="https://www.denieuwekoers.nl/schoonheid-bestaat-niet-zonder-lelijkheid%ef%bb%bf" rel="next">Schoonheid bestaat niet zonder lelijkheid﻿</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/de-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='6237' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="killer_value" name="killer_value" value="ac627ab1ccbdb62ec96e702f07f6425b"/></form></div></div></article></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsMywxLDYw" href="https://www.denieuwekoers.nl/actie/"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2018/12/advertentie.jpg" /></a></div><div class="g-dyn a-5 c-2"><a class="gofollow" data-track="NSwzLDEsNjA=" href="https://www.denieuwekoers.nl/abonneren"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/PROBEREN.png" /></a></div></div></section><section id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">DEZE MAAND</h4><a href="https://www.denieuwekoers.nl/deze-maand"><img width="453" height="590" src="https://www.denieuwekoers.nl/wp-content/uploads/2018/12/DNK10_2018_DEF_cover-453x590.jpg" class="image wp-image-6301  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2018/12/DNK10_2018_DEF_cover-453x590.jpg 453w, https://www.denieuwekoers.nl/wp-content/uploads/2018/12/DNK10_2018_DEF_cover-242x315.jpg 242w, https://www.denieuwekoers.nl/wp-content/uploads/2018/12/DNK10_2018_DEF_cover-768x1000.jpg 768w, https://www.denieuwekoers.nl/wp-content/uploads/2018/12/DNK10_2018_DEF_cover-921x1200.jpg 921w" sizes="(max-width: 453px) 100vw, 453px" /></a></section><section id="recent-posts-4" class="widget widget_recent_entries"><h4 class="widget-title">Recent</h4><ul><li> <a href="https://www.denieuwekoers.nl/2018-nummer-9-2">De Nieuwe Koers, nr 10</a></li><li> <a href="https://www.denieuwekoers.nl/schoonheid-bestaat-niet-zonder-lelijkheid%ef%bb%bf">Schoonheid bestaat niet zonder lelijkheid﻿</a></li><li> <a href="https://www.denieuwekoers.nl/de-mens-rationeel-we-zouden-elkaar-tot-koekjes-vermalen">De mens rationeel? We zouden elkaar tot koekjes vermalen</a></li><li> <a href="https://www.denieuwekoers.nl/zonder-de-opstanding-van-christus-is-het-helemaal-niks">‘Zonder de opstanding van Christus is het helemaal niks&#8217;</a></li><li> <a href="https://www.denieuwekoers.nl/2018-nummer-9">De Nieuwe Koers, nr 9</a></li></ul></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5340"><a href="https://www.denieuwekoers.nl/privacy">Privacy</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><h5>Redactie De Nieuwe Koers<br /> Grote Koppel 15<br /> 3813 AA Amersfoort<br /> Mail de <a href="mailto:redactie@denieuwekoers.nl">redactie</a>.</h5><h5>Adverteren<br /> Adverteren op de <a href="http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf">website</a>?<br /> Adverteren in het <a href="https://www.mediaresult.nl/tariefkaarten/denieuwekoers/">magazine</a>?</h5><h5>Abonneeservice<br /> Op werkdagen bereikbaar<br /> tussen 10.00 en 16.00 uur.<br /> T 033 7370482<br /> E abonneeservice@denieuwekoers.nl</h5></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=225530854712206&ev=PageView&noscript=1&cd[domain]=www.denieuwekoers.nl' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=225530854712206&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=De+mens+rationeel%3F+We+zouden+elkaar+tot+koekjes+vermalen&cd[post_id]=6237&cd[content_category]=Algemeen&cd[domain]=www.denieuwekoers.nl' alt='facebook_pixel'></noscript> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"833a11f5be","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>