<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link type="text/css" media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_ba1adfacd6440c61d5e3e86c820eaff8.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>En God zei niet: Laat ons LHBT’ers maken | De Nieuwe Koers</title><link rel="canonical" href="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="En God zei niet: Laat ons LHBT’ers maken | De Nieuwe Koers" /><meta property="og:description" content="Even een kijkje in onze kerk. H-broeder X, gehuwd met H-broeder Y, zingt enthousiast mee in het koor. L-zuster M, gehuwd met L-zuster W, schenkt koffie en T-bruster F is samen met partner T-zroeder H al jaren lid van de Werkgroep DDH &#8211; Dient de Heer. Ja, CLHBT’ers zijn gewoon broeders en zusters van de &hellip;" /><meta property="og:url" content="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:tag" content="emancipatie" /><meta property="article:tag" content="kerk" /><meta property="article:tag" content="lhbt" /><meta property="article:section" content="Algemeen" /><meta property="article:published_time" content="2017-08-11T10:46:09+02:00" /><meta property="article:modified_time" content="2017-08-11T12:56:42+02:00" /><meta property="og:updated_time" content="2017-08-11T12:56:42+02:00" /><meta property="fb:app_id" content="1244292962321772" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2017/08/gender-lhbt.jpg" /><meta property="og:image:width" content="607" /><meta property="og:image:height" content="405" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; En God zei niet: Laat ons LHBT’ers maken Reactiesfeed" href="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken/feed" /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=4236' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fen-god-zei-laat-lhbters-maken" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fen-god-zei-laat-lhbters-maken&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.7.11" /><link href='//fonts.googleapis.com/css?family=Titillium+Web:&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64817624-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_0c4b90989d46998b458a1678568b7235.js"></script></head><body class="post-template-default single single-post postid-4236 single-format-standard wp-custom-logo group-blog boxed_layout right-sidebar post_layout_1 ep-image-zoomin"><div id="fb-root"></div><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers.nl" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png" class="custom-logo" alt="De Nieuwe Koers" itemprop="logo" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primay-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul  class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li id="menu-item-2798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Contact</a></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"></section></div></div></header><div id="content" class="site-content"><div class="mt-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-4236" class="post-4236 post type-post status-publish format-standard has-post-thumbnail hentry category-algemeen tag-emancipatie tag-kerk tag-lhbt"><div class="mt-bread-home" id="mt-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.denieuwekoers.nl/">Home</a></span>&gt;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.denieuwekoers.nl/category/algemeen">Algemeen</a></span>&gt;<span class="current">En God zei niet: Laat ons LHBT’ers maken</span></div><div class="single-post-image"><figure> <img width="607" height="405" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/08/gender-lhbt.jpg" class="attachment-editorial-single-large size-editorial-single-large wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/08/gender-lhbt.jpg 607w, https://www.denieuwekoers.nl/wp-content/uploads/2017/08/gender-lhbt-315x210.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2017/08/gender-lhbt-590x394.jpg 590w" sizes="(max-width: 607px) 100vw, 607px" /></figure></div><header class="entry-header"><h1 class="entry-title">En God zei niet: Laat ons LHBT’ers maken</h1></header><div class="default-content-wrapper clearfix"><div class="default-postmeta"><div class="default-poston"> <span class="date-day">11</span> <span class="date-mth-yr">aug 2017</span></div><div class="default-extra-meta"> <span class="post-view">14654</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken#comments">4</a></span></div></div><div class="entry-content"><p>Even een kijkje in onze kerk. H-broeder X, gehuwd met H-broeder Y, zingt enthousiast mee in het koor. L-zuster M, gehuwd met L-zuster W, schenkt koffie en T-bruster F is samen met partner T-zroeder H al jaren lid van de Werkgroep DDH &#8211; Dient de Heer. Ja, CLHBT’ers zijn gewoon broeders en zusters van de zogenoemde NADHC, de Niets Aan De Hand-christenen. Kortom, wij zijn een NADHCMLK: Niets-Aan-De-Hand-Christengemeente-Met-Lege-Kast. Er is nog wel een kast, maar die is dus leeg. Iedereen kwam eruit. Het ding staat in de kelder bij andere resten uit een oud en ver verleden, zoals een verroeste heksenwaag, een verkoolde brandstapel, een zak stenigingskeien, de Index, oftewel de lijst met verboden boeken, en wat dies meer zij.</p><h6 style="padding-left: 30px;"><span style="color: #ff0000;">Proefabonnement op De Nieuwe Koers? <a href="https://www.denieuwekoers.nl/abonneren">Bestel nu 3 nummers voor 10,00 euro!</a></span></h6><p>U zult uit het bovenstaande misschien concluderen dat wij een AMK&amp;MNU-kerk (Alles-Moet-Kunnen-&amp;-Maakt-Niet-Uit-kerk) zijn. Een zooitje ongeregeld dat Gods Woord naar eigen believen verdraait. Maar nee. Onze kerk is allesbehalve laks, liberaal of onverschillig. Er heerst grote verontwaardiging over onrecht, groot of klein. Wij nemen het lijden serieus, dragen elkaars lasten. Wij zijn kapot van het leed dat geleden wordt door echtbreuk, overspel, ontrouw, leugen en bedrog, geldzucht, schijnheiligheid en schone schijn. En in het groot: onderdrukking, mensenhandel, dictatuur, het afbreken van de schepping. Gierigheid, gulzigheid, graaien, vloeken en wreken: rood licht! Ja, onze NADHCMLK legt alle nadruk op trouw, eerlijkheid, integriteit, geloof, hoop en liefde. Het komt er echt op aan! Jezus volgen heeft een prijs. Een hoge prijs. God zegt: wees heilig, want Ik ben heilig. O, ja, en niet onbelangrijk: de mens! God zei: ‘Laat ons mensen maken.’ Dus wij zien geen LHBT’ers of NADH’ers, maar: MENSEN. Christus heeft ons allemaal uit onze kast laten komen en maakt ons weer mens. Versmalling tot iets minder dan dat is onrecht doen aan Gods bedoeling.</p><blockquote><h3>Christus heeft ons allemaal uit onze kast laten komen en maakt ons weer mens</h3></blockquote><p>Vraag: hoe zit het bij jullie dan met de scherpe kantjes? Zeg maar: zonde, oordeel, hel en verdoemenis? Antwoord: Ja, wij haten de zonde en hebben zondaren lief. Ja, wij hopen vurig op een oordeel en radicale verwijdering van alle rotte appels. Alleen een oordeel zet de boel weer recht en wist alle tranen af. Pijnlijk, maar heilzaam.</p><p>Vraag: Dus toch een brandstapel en stenigingsstenen? Of zijn echte rotzakken, zoals moslim- en christenhaters en LHBT-bashers, ook welkom in uw NADHCMLK? Antwoord: Ja, want daar gaan wij niet over. Iedereen die door Christus bezocht wordt, is welkom in de NADHCMLK. Zelfs luitjes die stenen zoeken om vervolgens naarstig op zoek te gaan naar geschikte mis- en mikpunten. Zij zitten weliswaar meestal in de kelder, hangen rond ‘de kast’ en zijn teleurgesteld dat die leeg is. Zij morren: ‘Waar is die goede tijd dat steniging nog heel gewoon was?’ Maar na enige tijd vertrekt zo’n broer of zus en zoekt een club met VK (Volle Kast) waar de grenzen helder zijn, alleen zuivere NADH-broeders de leiding hebben en geen LHBT’ers aan de horizon verschijnen.</p><p>Maar het wonder geschiedt: de Geest waait waarheen hij wil! In en uit de kast, van NADHCMLK naar NADHCMVK, van en naar LHBT, naar iedereen en weer terug. Ik ben verwonderd. Sprakeloos. Christus raakt, bevrijdt, verbindt, voorbij onze kastjes. Heiligheid is zo anders dan ik dacht.</p><p><em> PS Waarom schrijf ik deze column? Omdat een opa zei: ‘Mijn kleinzoon is christen en heeft een vriend die hij trouw wil zijn. Ik hoop zo dat zij samen een gemeente vinden waar ze van harte welkom zijn.’ </em></p><p>tekst Otto de Bruijne</p><h6 style="padding-left: 30px;"><span style="color: #ff0000;">Proefabonnement op De Nieuwe Koers? <a href="https://www.denieuwekoers.nl/abonneren">Bestel nu 3 nummers voor 10,00 euro!</a></span></h6><p>&nbsp;</p></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.denieuwekoers.nl/tag/emancipatie" rel="tag">emancipatie</a>, <a href="https://www.denieuwekoers.nl/tag/kerk" rel="tag">kerk</a>, <a href="https://www.denieuwekoers.nl/tag/lhbt" rel="tag">lhbt</a></span></footer></div><div class="related-articles-wrapper default_layout"><h2 class="related-title">Gerelateerd</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/een-of-andere-gast" title="Een of andere gast"><figure><img width="464" height="286" src="https://www.denieuwekoers.nl/wp-content/uploads/2016/12/Presentatie-Nachtmotet.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2016/12/Presentatie-Nachtmotet.jpg 960w, https://www.denieuwekoers.nl/wp-content/uploads/2016/12/Presentatie-Nachtmotet-315x195.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2016/12/Presentatie-Nachtmotet-590x363.jpg 590w, https://www.denieuwekoers.nl/wp-content/uploads/2016/12/Presentatie-Nachtmotet-768x473.jpg 768w" sizes="(max-width: 464px) 100vw, 464px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/een-of-andere-gast">Een of andere gast</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/een-of-andere-gast" rel="bookmark"><time class="entry-date published" datetime="2016-12-08T16:52:08+00:00">8 december 2016</time><time class="updated" datetime="2016-12-08T17:05:50+00:00">8 december 2016</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> Hier schreef Goethe dus aan zijn Faust. Vol eerbied staar ik door de tralies die moeten voorkomen dat toeristen de</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/niet-goed-wijs" title="Niet goed wijs"><figure><img width="315" height="195" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/01/visser.png" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/niet-goed-wijs">Niet goed wijs</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/niet-goed-wijs" rel="bookmark"><time class="entry-date published" datetime="2015-05-01T14:08:51+00:00">1 mei 2015</time><time class="updated" datetime="2017-01-26T12:57:08+00:00">26 januari 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> tekst Paul Visser In Amsterdam voelen veel mensen zich te slim om te geloven. Ze gaan uit van het idee</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/ik-dacht-dat-ik-als-een-soort-don-quichot-de-wereld-moest-redden" title="&#8216;Ik dacht dat ik als een soort Don Quichot de wereld moest redden&#8217;"><figure><img width="194" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU.jpg 641w, https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU-210x315.jpg 210w, https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU-394x590.jpg 394w" sizes="(max-width: 194px) 100vw, 194px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/ik-dacht-dat-ik-als-een-soort-don-quichot-de-wereld-moest-redden">&#8216;Ik dacht dat ik als een soort Don Quichot de wereld moest redden&#8217;</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/ik-dacht-dat-ik-als-een-soort-don-quichot-de-wereld-moest-redden" rel="bookmark"><time class="entry-date published" datetime="2014-02-28T16:11:49+00:00">28 februari 2014</time><time class="updated" datetime="2015-08-22T13:55:55+00:00">22 augustus 2015</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> Anastasia Kellermann adviseert ondernemers en overheid in duurzaam leiderschap. Haar werk kwam in een ander licht te staan toen ze</div></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/god-is-v" rel="prev">Oh my God, tieners hebben geen idee meer van geloven</a></div></div></nav><div id="comments" class="comments-area"><h2 class="comments-title"> 4 thoughts on &ldquo;<span>En God zei niet: Laat ons LHBT’ers maken</span>&rdquo;</h2><ol class="comment-list"><li id="comment-34470" class="comment even thread-even depth-1"><article id="div-comment-34470" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src='https://secure.gravatar.com/avatar/37ea9c17a3952163f2eed52bffd0c955?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37ea9c17a3952163f2eed52bffd0c955?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /> <b class="fn"><a href='http://surfingongrace.com' rel='external nofollow' class='url'>Jan van der Kooij</a></b> <span class="says">schreef:</span></div><div class="comment-metadata"> <a href="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken#comment-34470"> <time datetime="2017-08-12T08:24:17+00:00"> 12 augustus 2017 om 08:24 </time> </a></div></footer><div class="comment-content"><p>Mooi artikel alleen word ik er moe van dat zoveel aandacht gaat naar deze zondige levenswijze, we zijn allemaal zondaars en voor hen die Christus navolgen is er geen veroordeling meer. Laten we het daar gewoon bij houden en als je zo nodig in een kerk wil zitten zoek er 1 waar je als mens geaccepteerd word en je ondersteunt voelt in het worden als Christus.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken?replytocom=34470#respond' onclick='return addComment.moveForm( "div-comment-34470", "34470", "respond", "4236" )' aria-label='Antwoord op Jan van der Kooij'>Beantwoorden</a></div></article></li><li id="comment-34471" class="comment odd alt thread-odd thread-alt depth-1 parent"><article id="div-comment-34471" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src='https://secure.gravatar.com/avatar/ef3b3774c192ae07533074551f45e5c1?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef3b3774c192ae07533074551f45e5c1?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /> <b class="fn">wopke van der ploeg</b> <span class="says">schreef:</span></div><div class="comment-metadata"> <a href="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken#comment-34471"> <time datetime="2017-08-12T10:45:11+00:00"> 12 augustus 2017 om 10:45 </time> </a></div></footer><div class="comment-content"><p>psalm 51 vers 9 en 10</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken?replytocom=34471#respond' onclick='return addComment.moveForm( "div-comment-34471", "34471", "respond", "4236" )' aria-label='Antwoord op wopke van der ploeg'>Beantwoorden</a></div></article><ol class="children"><li id="comment-34472" class="comment even depth-2"><article id="div-comment-34472" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src='https://secure.gravatar.com/avatar/67426947e4951409008ffe95c3df72cd?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67426947e4951409008ffe95c3df72cd?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /> <b class="fn">Rene Dircks</b> <span class="says">schreef:</span></div><div class="comment-metadata"> <a href="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken#comment-34472"> <time datetime="2017-08-14T14:49:51+00:00"> 14 augustus 2017 om 14:49 </time> </a></div></footer><div class="comment-content"><p>Wopke,</p><p>de psalm begint wel met:<br /> 2  (51-4) Was mij wel van mijn ongerechtigheid, en reinig mij van mijn zonde.<br /> 3  (51-5) Want ik ken mijn overtredingen, en mijn zonde is steeds voor mij.<br /> 6  (51-8) Zie, Gij hebt lust tot waarheid in het binnenste, en in het verborgene maakt Gij mij wijsheid bekend.</p><p>Ken ik mijn overtredingen &#8230;<br /> &#8230; Is er lust tot waarheid in het binnenste</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken?replytocom=34472#respond' onclick='return addComment.moveForm( "div-comment-34472", "34472", "respond", "4236" )' aria-label='Antwoord op Rene Dircks'>Beantwoorden</a></div></article></li></ol></li><li id="comment-34473" class="comment odd alt thread-even depth-1"><article id="div-comment-34473" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src='https://secure.gravatar.com/avatar/df290a73ad6a366b2181c691f4688a26?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df290a73ad6a366b2181c691f4688a26?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /> <b class="fn">Hans</b> <span class="says">schreef:</span></div><div class="comment-metadata"> <a href="https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken#comment-34473"> <time datetime="2017-08-14T19:28:50+00:00"> 14 augustus 2017 om 19:28 </time> </a></div></footer><div class="comment-content"><p>Dag Otto. Ik begrijp dat je prikkelende teksten wilt opleveren en mensen aan het denken wilt zetten. Met deze tekst mis je die doelstelling. De zaken van geloof en geloofspraxis liggen dicht bij ons hart. Als daarover met cynische toon wordt gesproken (en daarmee feitelijk oordelend), krijg je geen gesprek maar creëer je enkel afstand. Bovendien vind ik persoonlijk dat je de LHBT discussie weinig recht doet. Je gooit in dit stukje tekst wel heel veel zaken op een grote hoop. Ik deel met je dat boven alles iedereen welkom bij Jezus is. Het is niet aan mij of aan iemand anders om dat aan een ander te ontzeggen. Maar daarmee zijn we er nog niet: het gesprek over LHBT&#8217;ers is veel complexer dan je doet voorkomen. Ten eerste is er de realiteit van LHBT&#8217;ers. Je kunt als gemiddelde wereldburger die realiteit niet ontkennen. Wat je er ook van vindt (en daar maak jij volgens mij je punt van?). Over de oorsprong van het LHBT-er zijn, vallen de geleerden over elkaar heen. Van &#8216;je bent zo geboren&#8217; tot &#8216;je bent zo geworden&#8217;. Hoe dan ook: er is een realiteit van LHBT&#8217;ers die niet meer te ontkennen valt. Ten tweede is er de realiteit van de niet-LHBT-ers. Mensen zoals ik die geen flauw benul hebben waar een LHBT-er doorheen gaat als het om zelfacceptatie en identiteit gaat. Deze mensen kunnen allemaal heel goed hun best doen om te begrijpen waar LHBT’ers doorheen gaan, maar feitelijk gezien hebben ze geen enkel idee hoe het is, voelt of leeft. De meeste niet-LHBT’ers voelen zich de laatste jaren in toenemende mate onder druk gezet om te doen alsof ze het allemaal wel begrijpen. En dan schrijven we heppie de peppie blogs over hoe fijn het toch is om samen te leven (daar schaar ik jouw blog ook onder; is ook een compliment zullen we maar zeggen ;-)). Maar dat is verre van eerlijk. En het doet in het geheel geen recht aan de worsteling van LHBT’ers en niet-LHBT’ers. Het is helemaal niet makkelijk om elkaar te zien en wederzijds te respecteren. Waarom hebben we het anders ineens over ‘genderneutraliteit’. Daarmee wordt in het totaal geen recht gedaan aan niet-LHBT’ers die voluit ‘man’ of ‘vrouw’ zijn. Ten derde is er ‘de spreekwoordelijke kast’. Voordat iemand LHBT-er zegt te zijn, kent deze persoon de worsteling om uit de kast te komen. Je anders voelen/weten dan de anderen is voor de meeste mensen geen simpele opgave. Liever ben je een normale man of vrouw en val je bij voorkeur gewoon op het andere geslacht; wel zo makkelijk en comfortabel. Het is daarom wat zuur als jij lijkt te suggereren dat een lege kast vooral te maken heeft met acceptatie door de ’niet-LHBT&#8217;ers’. We moeten de boel niet omdraaien: de volle kast heeft  primair te maken met de ‘uit-de-kast-komer’ zelf; het gevoel dat je anders bent dan anderen en daar niet zomaar aan willen (zoals een homofiele man mij onlangs weer eens uitlegde). Jouw realiteit blijkt in het geheel niet zomaar te passen bij de realiteit van ‘de rest’. We kunnen wel doen alsof de genoemde realiteiten niet bestaan, maar ze bestaan wel degelijk. Waarom moeten we anders met zoveel bombarie en grenzeloos seksisme een gaypride organiseren? Ten vierde komt dan het theologische deel. Ja, het klopt, God heeft ‘de mens’ geschapen en Hij heeft ‘de mens’ lief. Maar er is ook iets anders aan de hand. De mens heeft God verlaten en satan is de heerser van de wereld geworden. God heeft het verraad van de mens bestraft met de dood. En gelukkig heeft Hij het daarbij niet gelaten. Door zijn Zoon te sturen, gaf Hij ons de kans om verlost te worden. Daar hoort wel iets bij: dat wij onze zonden belijden en doorlopend geheiligd worden door de Heilige Geest van God die we krijgen als we Jezus belijden als Heer. En hier wringt de schoen. Het gaat er niet om of wij LHBT wel of niet acceptabel vinden. Het gaat erom of God dat vindt. De Bijbel is hoe dan ook bijzonder uitgesproken over afwijkende seksuele oriëntatie. Hoe je die ook wenst te interpreteren, het gaat om serieus te nemen teksten. Het is heel modern om datgene wat de Bijbel te zegt zoveel mogelijk te modelleren naar wat de ‘wereld’ ervan vindt. Maar dat is geen begaanbare weg. We zullen samen eerlijk moeten kijken naar wat God (niet ik) vindt van praktiserend LHBT. Daarin zijn we enorm kwetsbare mensen met ongekend verschillende realiteiten. Tegelijkertijd moeten we niet weglopen van dit gesprek door het gewenste sociale antwoord te geven. Ik geloof niet dat we zoekende (christelijke) LHBT’ers daarmee recht doen. Als er geen eerlijke antwoorden worden gegeven, blijven de vragen evengoed schrijnen. Bovendien zijn er heel wat LHBT’ers die vanuit eigen overtuiging kiezen om hun identiteit niet te praktiseren. Moeten we die mensen dan zomaar bij het vuil zetten omdat de maatschappij een mening heeft over LHBT? En wat te zeggen over alle richtingen die ‘nu’ niet onder het kopje LHBT vallen. De discussie ging jaren terug vooral over homo’s en lesbiennes. Nu ook over ‘bi’ en ‘transgenders’. Whats next? Als we het gaan hebben over ‘oprechte (??) seksuele oriëntatie van een mens op zijn omgeving, waar gaan we dan ophouden? Btw, op de site van het COC wordt de afkorting alweer uitgebreid naar LHBTI &#8230; Tenslotte. God heeft seksualiteit een cruciale en bijzondere plek gegeven. Ook in een wereld die lijdt onder de gevolgen van de zondeval. Seksualiteit is niet een dingetje ‘erbij’. Het staat centraal in hoe God wil dat mensen (in de Bijbel: mannen en vrouwen) met elkaar samenleven. Rondom seksualiteit gaat veel mis in en en om relaties. Vreemd gaan, ontrouw zijn en dergelijke zijn in de wereld zogenaamd normaal (of in ieder geval: men doet alsof het normaal is), maar in de Bijbel wordt er mee afgerekend. Het is gewoon zonde. Er is een weg uit zonde maar die laat geen ruimte voor het voortbestaan van die zonde (Rom 6:1). Nu net doen alsof LHBT akkoord is volgens de Bijbel gaat veel te kort door de bocht. Als God vindt dat het zonde is om LHBT praktiserend te zijn, dan is het dat. Ik wil niet zomaar LHBT in het zondehoekje plaatsen. Wel wil ik aantekenen dat we de geldende Bijbelse interpretatie niet zomaar overboord mogen kieperen. We zijn gehouden om Gods Woord serieus te lezen en eerlijke conclusies te trekken, niet alleen maar die conclusies die ons het makkelijkst liggen. Als de Bijbel LHBT zonde noemt, ook als we er samen eerlijk naar hebben gekeken, hoe gaan we dan met elkaar om als iemand LHBT praktiserend is? Laten we als voorbeeld dan voor het gemak een biseksuele man nemen die een relatie onderhoudt met een man en een vrouw? Of is dat dan niet eerlijk … Soms is een conclusie pijnlijk en schept ze afstand waar je dat niet wilt.  Dat laatste, afstand scheppen, is wat het zo intens maakt. Ik wil iemand die oprecht christen is en die LHBT-er is nooit alleen laten staan. Ik ben niets beter en ik leef volstrekt vanuit Gods genade. En tegelijkertijd kan het ook moeilijk zijn om samen te leven: wat als de overtuiging rondom LHBT-er zijn tussen je in komt te staan? Bijvoorbeeld omdat de een blijft bij de overtuiging dat LHBT niet mag volgens de Bijbel en de ander dat niet kan rijmen met zijn identiteit en het daarom (?) anders ziet? Het is niet zo makkelijk als je schrijft. Ik ga liever voor ingewikkeld, confronterend en eerlijk dan voor meewaaien met deze maatschappelijke wind. Dat laatste past volgens mij veel meer bij een worstelend leven als christen dan comfort en sociaal acceptabel gemak. Bovendien betekent worstelen dat we het samen doen, ons samen kwetsbaar maken en ons samen buigen voor de Heer van het heelal. Je artikel is wellicht een aardige geste tegenover (een deel van de) LHBT’ers om vervolgens een heel deel van je broers en zussen bij je weg te duwen. Volgens mij kun jij beter.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.denieuwekoers.nl/en-god-zei-laat-lhbters-maken?replytocom=34473#respond' onclick='return addComment.moveForm( "div-comment-34473", "34473", "respond", "4236" )' aria-label='Antwoord op Hans'>Beantwoorden</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-god-zei-laat-lhbters-maken#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4236' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-5 c-1"><a class="gofollow" data-track="NSwzLDEsNjA=" href="https://www.denieuwekoers.nl/abonneren"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/PROBEREN.jpg" /></a></div></div></section><section id="text-6" class="widget widget_text"><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable effect-ud pt-cv-overlay-bottom pt-cv- pt-cv-sharp-buttons" id="pt-cv-view-4443f1791b"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="3775"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-juni" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self" ><img width="300" height="390" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/05/cover.png" class="pt-cv-thumbnail img-none" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/05/cover.png 300w, https://www.denieuwekoers.nl/wp-content/uploads/2017/05/cover-242x315.png 242w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><div class="pt-cv-mask"><div class="pt-cv-animation-left pt-cv-content"><a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-juni" class="_self pt-cv-readmore btn btn-success cvplbd" target="_self" >Bekijk de inhoud</a></div></div></div></div></div></div></div></div></div></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><p><b>Redactie De Nieuwe Koers</b><br /> Grote Koppel 15<br /> 3813 AA Amersfoort<br /> Mail de <a href="mailto:redactie@denieuwekoers.nl">redactie</a>.</p><p><b>Adverteren</b><br /> Adverteren op de <a href="http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf">website</a>?<br /> Adverteren in het <a href="https://www.mediaresult.nl/tariefkaarten/denieuwekoers/">magazine</a>?</p><p><b>Abonneeservice</b><br /> Op werkdagen bereikbaar<br /> tussen 9.00 en 12.00 uur.<br /> T 088 1303130<br /> E abonneeservice@denieuwekoers.nl</p></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e3731ad5c4","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>