<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_32222a081b7f00811a274b9900f8459d.css" rel="stylesheet" /><link media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>Hele dikke vrienden met God | De Nieuwe Koers</title><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:tag" content="Corona" /><meta property="article:tag" content="Kinderliedjes" /><meta property="article:section" content="Opinie" /><meta property="article:published_time" content="2020-04-09T11:35:00+00:00" /><meta property="article:modified_time" content="2020-04-09T14:39:30+00:00" /><meta property="og:updated_time" content="2020-04-09T14:39:30+00:00" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/WMD.jpg" /><meta property="og:image:secure_url" content="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/WMD.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Hele dikke vrienden met God Reactiesfeed" href="https://www.denieuwekoers.nl/hele-dikke-vrienden-met-god/feed" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-64817624-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-64817624-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.denieuwekoers.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=9791' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fhele-dikke-vrienden-met-god" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fhele-dikke-vrienden-met-god&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.9.22" /><meta name="title" content="" /><meta name="description" content="" /><meta name="keywords" content="" /><link href='//fonts.googleapis.com/css?family=Georgia%3A%2C700%7CTitillium+Web%3A%2C600%2C700%2C200&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" /> <script defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_6fc3c9b4619dc4d54c2f52f770439a24.js"></script></head><body class="post-template-default single single-post postid-9791 single-format-standard wp-custom-logo group-blog boxed_layout no-sidebar-center post_layout_2 ep-image-zoomin widget_title_layout1 "> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSLJJPW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;"><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section show-bg"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div id="mt-menu-wrap" class="header2-menu-wrapper clearfix"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/logo_DNK_.png" class="custom-logo" alt="De Nieuwe Koers" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/logo_DNK_.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2019/09/logo_DNK_-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primary-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li id="menu-item-4888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li id="menu-item-4885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li><li id="menu-item-5340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5340"><a href="https://www.denieuwekoers.nl/privacy">Privacy</a></li></ul></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/online">Lees digitaal</a></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li id="menu-item-4959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"></section></div></div></header><div id="content" class="site-content"><div class="mt-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-9791" class="post-9791 post type-post status-publish format-standard has-post-thumbnail hentry category-discussie category-opinie category-theologie tag-corona tag-kinderliedjes"><header class="entry-header"><h1 class="entry-title">Hele dikke vrienden met God</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/hele-dikke-vrienden-met-god" rel="bookmark"><time class="entry-date published" datetime="2020-04-09T13:35:00+02:00">9 april 2020</time><time class="updated" datetime="2020-04-09T16:39:30+02:00">9 april 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/felix-de-fijter">Felix de Fijter</a></span></span><span class="post-view">9</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/hele-dikke-vrienden-met-god#respond">0</a></span></div></header><div class="single-post-image"><figure> <img width="322" height="230" src="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/WMD-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure></div><div class="entry-content"><p>Het coronavirus levert ook veel creativiteit op. Grappige filmpjes en foto’s met gefrustreerde ouders, wc-rollen en de gevolgen van een paar weken quarantaine. Over de vraag of zulke creatieve uitingen altijd moreel gepast zijn, zal ik het nu niet hebben. Mij viel er één op met bijbelse referentie. Een Goliat tegen een David. Maar wíj waren de Goliat, en de David was het coronavirus. Dat piepkleine, onzichtbare virusje dat de hele westerse wereld platlegt. Wie niet getroffen wordt door het coronavirus, wordt wel getroffen door het ik-ben-bang-voor-het-coronavirus. En zo legt het ons hele, kostbare kapitalistische systeem plat. De cartoonist zette ons in de rol van Góliat. De grote, schijnbaar sterke, maar ook de foute Goliat. Alleen dat is al een omwenteling van jewelste. We zijn erg gewend geraakt, vooral in de kerk, om onszelf in de rol van David te zien. Ik hoorde laatst een christelijk kinderliedje getiteld &#8216;Dikke vrienden&#8217;. De tekst gaat als volgt:</p><p>“Weet je wie je bent? <br>Nou? Je bent sterker dan je denkt. Wauw! <br>Denk maar eens aan David die Goliat versloeg <br>Goliat was sterk en groot maar dat was niet genoeg <br>David die bleek sterker <br>David die kon niet kapot <br>en weet je hoe dat kwam? <br>Hij was dikke, dikke, hele dikke, <br>dikke vrienden met God.”</p><p>En dan wordt David uiteraard overgedragen op de kinderen, dat zij ook sterker zijn dan ze denken:</p><p>“Denk maar eens aan jezelf <br>dat had je zeker niet gedacht <br>maar God die wil ook jou <br>vol maken van Zijn kracht <br>lees elke dag je bijbel <br>en bid en prijs Hem net zolang <br>tot je vol bent van Zijn Geest <br>en je wordt dikke, dikke, hele dikke, <br>dikke vrienden met God.”</p><p>De heilige Geest wordt hier louter nog gebruikt als paardenmiddel, als krachtbron, als heilige doping. We moeten ons afvragen wat voor kinderen we kweken als we ze laten opgroeien met zulke liedjes. Natuurlijk, het welhaast inpeperen van schuldbesef en kleinheid, zoals dat vroeger wel gebeurde, was ook eenzijdig. Toen was de heilige Geest bijna uitsluitend degene die overtuigde van zonde. Maar we slaan toch wel erg door naar de andere kant als we de Geest uitsluitend zien als versterker van onze eigen potentie. En als we menen echt ‘dikke vrienden met God’ te kunnen worden.</p><p>We moeten onze kinderen leren dat zij kínderen van God kunnen zijn, niet dat zij ‘dikke vrienden’ van Hem kunnen zijn. Wij moeten leren dat wij ook weleens in het harnas van Goliat kunnen staan, en dat er dan een David komt om óns te vellen. Zodat wij weer leren zeggen: “Als ik zwak ben, dan ben ik machtig, maar als ik sterk ben, dan ben ik krachteloos.” &#8216;Wij moeten leren dat wij ook weleens in het harnas van Goliat kunnen staan, en dat er dan een David komt om óns te vellen&#8217;</p></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.denieuwekoers.nl/tag/corona" rel="tag">Corona</a>, <a href="https://www.denieuwekoers.nl/tag/kinderliedjes" rel="tag">Kinderliedjes</a></span></footer><div class="related-articles-wrapper boxed_layout"><h2 class="related-title">Gerelateerd</h2></div><nav class="navigation post-navigation" role="navigation" aria-label="Berichten"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/een-begrepen-god" rel="prev">Een begrepen God</a></div><div class="nav-next"><a href="https://www.denieuwekoers.nl/wil-de-nieuwe-bonhoeffer-opstaan" rel="next">Wil de nieuwe Bonhoeffer opstaan?</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hele-dikke-vrienden-met-god?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=hele-dikke-vrienden-met-god#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='9791' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="killer_value" name="killer_value" value="8cb22bdd0b7ba1ab13d742e22eed8da2"/></form></div></div></article></main></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5340"><a href="https://www.denieuwekoers.nl/privacy">Privacy</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/online">Lees digitaal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><h5>Redactie De Nieuwe Koers<br /> Grote Koppel 15<br /> 3813 AA Amersfoort<br /> Mail de <a href="mailto:redactie@denieuwekoers.nl">redactie</a>.</h5><h5>Adverteren<br /> Adverteren op de <a href="http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf">website</a>?<br /> Adverteren in het <a href="https://www.mediaresult.nl/tariefkaarten/denieuwekoers/">magazine</a>?</h5><h5>Abonneeservice<br /> Op werkdagen bereikbaar<br /> tussen 10.00 en 16.00 uur.<br /> T 088 1999888<br /> E abonneeservice@denieuwekoers.nl</h5></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e19b5ab625","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>