<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link type="text/css" media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_9f1025910a1f253666c220f900ea3103.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>Is uw God dood? | De Nieuwe Koers</title><link rel="canonical" href="https://www.denieuwekoers.nl/is-god-dood" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Is uw God dood? | De Nieuwe Koers" /><meta property="og:description" content="Is uw God dood? Nee, ik bedoel niet de god van de filosofen of de wijsgeren, maar, zoals Blaise Pascal het formuleerde, de “God van Abraham, God van Izak, God van Jacob.” tekst George Yancy Voordat u in woede ontsteekt of me van blasfemie beticht, vertel ik u graag dat ook ik een hoopvolle monotheïst &hellip;" /><meta property="og:url" content="https://www.denieuwekoers.nl/is-god-dood" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:tag" content="george yancy" /><meta property="article:tag" content="godsdienst" /><meta property="article:tag" content="religie" /><meta property="article:tag" content="trump" /><meta property="article:tag" content="white supremacy" /><meta property="article:tag" content="woede" /><meta property="article:section" content="Homoseksualiteit" /><meta property="article:published_time" content="2017-10-12T17:11:08+02:00" /><meta property="article:modified_time" content="2017-10-12T17:16:30+02:00" /><meta property="og:updated_time" content="2017-10-12T17:16:30+02:00" /><meta property="fb:app_id" content="1244292962321772" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2017/10/18-Yancy-3-1.jpg" /><meta property="og:image:secure_url" content="https://www.denieuwekoers.nl/wp-content/uploads/2017/10/18-Yancy-3-1.jpg" /><meta property="og:image:width" content="5460" /><meta property="og:image:height" content="3008" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.denieuwekoers.nl\/","name":"De Nieuwe Koers","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.denieuwekoers.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Is uw God dood? Reactiesfeed" href="https://www.denieuwekoers.nl/is-god-dood/feed" /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=4464' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fis-god-dood" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fis-god-dood&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.8.7" /><link href='//fonts.googleapis.com/css?family=Titillium+Web:&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64817624-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_8f3110bd9717b9f9e21c76dd3b961176.js"></script></head><body class="post-template-default single single-post postid-4464 single-format-standard wp-custom-logo group-blog boxed_layout right-sidebar post_layout_1 ep-image-zoomin"><div id="fb-root"></div><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers.nl" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png" class="custom-logo" alt="De Nieuwe Koers" itemprop="logo" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primay-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul  class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li id="menu-item-2798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Contact</a></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-18 c-1"><span align="center"> <a class="gofollow" data-track="MTgsMiwxLDYw" href="https://www.etf.edu/event/odouba1dec/"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/17-ETF-108_webbanner_728x90_NieuweKoers-Web_03.gif" /></a></div><div class="g-dyn a-19 c-2"><span align="center"> <a class="gofollow" data-track="MTksMiwxLDYw" href="https://www.etf.edu/event/odouba1dec/"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/17-ETF-108_webbanner_NieuweKoers-Web.gif" /></a></div><div class="g-dyn a-17 c-3"><span align="center"> <a class="gofollow" data-track="MTcsMiwxLDYw" href="	https://www.zdh.nl/gastenweekenden/oase-dagen"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/zdh_denieuwekoers_webbanner_oasedagen_2017_v2.png" /></a></div></div></section></div></div></header><div id="content" class="site-content"><div class="mt-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-4464" class="post-4464 post type-post status-publish format-standard has-post-thumbnail hentry category-homoseksualiteit category-opinie tag-george-yancy tag-godsdienst tag-religie tag-trump tag-white-supremacy tag-woede"><div class="mt-bread-home" id="mt-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.denieuwekoers.nl/">Home</a></span>&gt;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.denieuwekoers.nl/category/homoseksualiteit">Homoseksualiteit</a></span>&gt;<span class="current">Is uw God dood?</span></div><div class="single-post-image"><figure> <img width="1210" height="642" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/10/18-Yancy-3-1-1210x642.jpg" class="attachment-editorial-single-large size-editorial-single-large wp-post-image" alt="" /></figure></div><header class="entry-header"><h1 class="entry-title">Is uw God dood?</h1></header><div class="default-content-wrapper clearfix"><div class="default-postmeta"><div class="default-poston"> <span class="date-day">12</span> <span class="date-mth-yr">okt 2017</span></div><div class="default-extra-meta"> <span class="post-view">418</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/is-god-dood#respond">0</a></span></div></div><div class="entry-content"><p><strong>Is uw God dood? Nee, ik bedoel niet de god van de filosofen of de wijsgeren, maar, zoals Blaise Pascal het formuleerde, de “God van Abraham, God van Izak, God van Jacob.”</strong></p><p>tekst <strong>George Yancy</strong></p><p>Voordat u in woede ontsteekt of me van blasfemie beticht, vertel ik u graag dat ook ik een hoopvolle monotheïst ben. U zou me zelfs een christen kunnen noemen. Een falende christen, dat wel. Dag in, dag uit. De observaties van Friedrich Nietzsche staan op mijn netvlies gebrand: “Er was maar één christen, en hij stierf aan het kruis.” Noem me een mislukte, een gebroken christen, maar een christen nochtans.</p><p>Nogmaals mijn vraag: is uw God dood? Hebt u Hem begraven in de grootse, versierde crypten van uw godsgebouwen? Hebt u met uw theologie, uw luidruchtige, statige gebeden en uw begaafde redevoeringen de grafrede ingeluid?</p><p>Moet de naaste op de hoek van de straat zijn blik dan maar afwenden, zodat u zich volkomen kunt wijden aan uw ‘heilige’ plaatsen? U weet wel, die stinkende man, die zich al dagen niet gedoucht heeft; die vrouw die haar huis met zich meezeult, die bedelaar.</p><p>Ja, u zag het wel. Dat onheilige gelaat. Ik zag u ervan wegkijken, ik zag hoe u oogcontact met de onreine vermeed. Misschien was u te druk met uw telefoon, of was u met uw gedachten bij uw werk of familieperikelen. Mogelijk was het tijd voor uw dagelijks gebed, was het moment gekomen om u naar het oosten te richten. Of misschien werd u, op weg naar het kerkgebouw, danig in beslag genomen door de naderende viering van het heilig avondmaal.</p><p>U liep door, hield geen halt, keek niet in haar ogen. Het heeft z’n sporen al getrokken. Uw verschijning heeft in al haar afwezigheid en in al haar vluchten een kras getekend.</p><h4>Bloed aan mijn handen</h4><p>Ook aan mijn handen kleeft bloed. I plead guilty, ik ontliep de mogelijkheid om iets heiligs te ontdekken in het gelaat van de Ander. Ik weet vrij zeker dat ik wegkeek, toen ik onlangs vanuit een ooghoek een dakloze zag naderen. Het lukte me niet om in die dakloze man mijn naaste te ontdekken.</p><p>Ben ik daarin zo anders dan de voorbijgangers die de geslagen en verlaten man aan de kant van de weg lieten liggen, in de gelijkenis van de barmhartige Samaritaan?</p><p>Als we ons gezicht afwenden op die momenten, gedragen we ons alsof onze lichamen begrensd zijn. Alsof onze huid ons werkelijk scheidt van de ander. Is dat wel zo? Ik denk het niet. Wat als we een nieuwe kijk op het lichaam konden ontwikkelen? Een visie waarin ons lichaam niet langer dat verhult wat we al weten, namelijk dat we onlosmakelijk met de ander verbonden zijn, in een groter, institutioneel en sociaal lichaam dat ons allen bindt.</p><p>Nadenkend over deze vragen, stuitte ik op de profetische stem van Abraham Joshua Heschel (1907-1972), een in Polen geboren, joods-Amerikaanse rabbi en activist. Heschel, die in Duitsland studeerde met Martin Buber en later goede vrienden werd met Martin Luther King jr., waarschuwde geregeld voor het gevaar van theologische en religieuze oppervlakkigheid, voor onze neiging om ons meer druk te maken over de zuiverheid van dogma’s dan over de waarachtigheid van ons liefhebben.</p><p>Heschel waarschuwt voor “een uiterlijke naleving van rituele wetten, vermengd met onwaarachtigheid en zelfingenomenheid; een opvoering van religieuze gebruiken als een vorm van opportunisme.” Is er onder de velen die in kerken, synagogen en moskeeën hun gebeden uitspreken en hun loflied zingen, nog iemand die begrijpt dat je godsdienstige waarheden niet moet zeggen, maar moet uitleven? Wie neemt nog de moeite om de vrouw op straat, zo’n vrouw die genade nodig heeft, in de ogen te kijken? Velen van ons weigeren te kijken, weigeren te stoppen.</p><blockquote><p>Wie neemt nog de moeite om de vrouw op straat, zo’n vrouw die genade nodig heeft, in de ogen te kijken</p></blockquote><p>Zoals de theologe Elisabeth T. Vasko schrijft: “Menszijn vindt zijn bestaansrecht in relatie tot de ander.” En het is juist deze verbondenheid die je vastketent aan die verstoken vrouw op straat. Heschel schrijft: “Hoe durven we voor God te verschijnen, met onze gebeden, terwijl we wreedheden begaan tegen zijn enige beelddrager: de mens?” Als er nog maar een klein beetje leven in uw God aanwezig is, dan kunt u hem begeesteren door de nabijheid van dat gebroken gezicht te zoeken. Als uw God dood is, dan ligt wederopstanding verscholen in de erkenning van de pijn en het leed van dat beeld Gods, daar op straat.</p><p>Met de idee dat niemand verloren hoefde gaan, stelde ik als kleine jongen mijn moeder eens op de proef. Ze was baptist en op een avond vroeg ik haar of ik voor de duivel mocht bidden. Curieus, dat geef ik toe. Mijn moeder schikte uiteindelijk in. Dus daar bad ik, op mijn knieën:</p><p>Nu ik voor het slapen kniel,<br /> bid ik Heer, waak voor mijn ziel,<br /> en mocht ik sterven voor de morgen,<br /> wil dan voor mijn ziel ook zorgen</p><p>Heer zegen mijn moeder, mijn zus en mijn vrienden. En Heer, zegen de duivel.</p><p>Mijn zoon wees me onlangs op een uitspraak van Mark Twain. “Wie heeft in de afgelopen achttien eeuwen de medemenselijkheid opgebracht om te bidden voor de zondaar die dat het meeste nodig had?” Nou, dat was precies wat ik daar als kleine jongen deed.</p><p>Nu ik mijn kindertijd ontgroeid ben, en ik mij het kwaad niet meer per se voorstel in de vorm van een persoon, bid ik niet meer voor de duivel. Het punt dat ik wil maken, is dat we een paradigmaverschuiving nodig hebben in de manier waarop we aanspraak maken op onze religieuze identiteit. Waarom is die niet gelegen in compassie, in een gedeelde werkelijkheid waarin we samen lijden, waarin jouw pijn mijn pijn is?</p><h4>Godsdienstige woede</h4><p>Martin Luther King schreef vanuit de gevangenis van Birmingham, “Onrecht, waar dan ook, bedreigt gerechtigheid, overal.” Heschel stelt dat de onvolkomenheid en oppervlakkigheid van ons leedwezen bij het zien van andermans pijn ons tot een onbedaarlijk bitter huilen zouden moeten brengen, een huilen dat onze ogen rood en gezwollen maakt, onze nachten slapeloos en onze dagen vreselijk. Hij schrijft: “Onze generatie is niet meer tot woede in staat.”</p><p>Ik heb moeite met het gebrek aan godsdienstige en theologische woede, over armoede in eigen land en wereldwijd, over racisme en white supremacy, over seksisme, klassendiscriminatie en homofobie, over treiterij, opgetrokken muren, alternatieve feiten, immigratiestops en xenofobie. Heschel herinnert ons eraan dat als we ons leven op leugens bouwen, onze wereld in een nachtmerrie kan veranderen. Ook wijst hij erop dat de Holocaust niet plotsklaps tevoorschijn kwam. “Hij is over meerdere generaties ontstaan en was geworteld in een leugen: namelijk dat de Jood verantwoordelijk was voor alle sociale gebreken, voor alle individuele noden. Decimeer de Joden en alle problemen verdwijnen als sneeuw voor de zon.”</p><blockquote><p>Wat als onze gemoedsrust steunt op de rottende lijken onder onze voeten?</p></blockquote><p>Vandaag zien we dezelfde tekenen. Ik heb Joodse mensen gesproken, wiens ouders Hitlers tirannie konden ontvluchten, maar die alle seinen op rood zien springen nu Trump aan de macht is. Zijn Make America Great Again is een roep om orde en veiligheid, geschraagd met een witte, nativistische ideologie. De leugen waarop de Holocaust gebouwd werd, is nog altijd met ons.</p><h4>Afgoderij</h4><p>In Amerika trekt het antisemitisme aan. Evenals de ‘zwarte pathologie’ die Amerika van binnenuit aanvreet. Zwarte mensen wordt verteld dat we in armoede leven, dat onze scholen slecht zijn. En daar komt bij dat we geen werk hebben. Dus laten we een muur bouwen, zo klinkt de logica, om verdere problemen te verdrijven. Uiteindelijk, zo wordt ons verteld, zijn het immers de Mexicanen die ons land met drugs, criminaliteit en verkrachters bevuilen. “Elke god die de mijne is, maar niet de jouwe, elke god die om mij bekommerd is, maar niet om jou, is een afgod”, zegt Heschel. Denk aan de gesegregeerde, witte kerken van weleer, of de vele kerken vandaag, die elke zondagochtend de facto nog altijd gesegregeerd zijn. En denk ook aan al het bloed dat verspild is in de naam van God, van wie we zeggen dat hij onze God is. Iedereen kent de schragende leuze achter deze afgoderij: God Bless America. Ik zie deze woorden als de strijdkreet van een failliete, neoliberale theologie. Sterker nog, er zit iets profaans in de bede die een God aanroept en aanbidt die alleen ons eigen land zegent.</p><p>Als er zegeningen te verkrijgen zijn, dan zou de bede erom toch zeker niet partijdig moeten zijn. In elk geval christendom, jodendom en islam leren dat de mens is geschapen naar het beeld van God. Niet alleen de gelovigen, maar alle mensen: Syrische vluchtelingen, Kim Jong-un, Vladimir Poetin, de leden van de Ku Klux Klan en Bashar al-Assad. Stuk voor stuk gemaakt naar het beeld van God. Dus als we God vragen om zijn zegen voor Amerika, dan zullen we toch ook moeten vragen om een zegen voor hen die we tot bedreiging of vijand hebben verklaard. Onze zegeningen moeten verspreid worden over de gehele wereld en de ganse mensheid daarbinnen.</p><blockquote><p>Kim Jong-un, Vladimir Poetin, de leden van de Ku Klux Klan en Bashar al-Assad zijn stuk voor stuk gemaakt naar het beeld van God</p></blockquote><p>In een lezing over religie en ras, herinnerde Heschel ons aan de vasthoudendheid van alleenheerschappij, toen hij zei dat ‘farao niet bereid is tot overgave’. “De uittocht is begonnen, maar nog lang niet voltooid.” Die uittocht, die begon bij Mozes en de emancipatie van de Joden, is een eeuwige, zegt Heschel. Een uittocht die wijst op de tocht naar niet alleen een uitwendige, fysieke emancipatie, maar een spirituele – een emancipatie die sterke zelfreflectie vereist. Zo’n exodus heeft elk mens nodig, denk ik. Heschel schreef later: “Je integriteit moet je steeds weer onderzoeken.” En Bob Marley zegt in zijn lied ‘Exodus’: “Open je ogen en kijk naar binnen. Ben je tevreden met het leven dat je lijdt?”</p><p>Wat zien we? Wat zagen we? Ik ben er vrij zeker van dat noch hedendaagse christenen, noch hedendaagse joden, noch hedendaagse moslims God hebben gezien. In elk geval niet van aangezicht tot aangezicht. Tegelijkertijd hebben we wel de nasleep van oorlogen gezien, gedode kinderen en hun gebroken lichamen, bedekt met bloed. Mij achtervolgt het beeld van de driejarige Aylan Kurdi, die dood, met zijn gezicht in het zand, lag aangespoeld aan een Turks strand, verdronken in zijn vlucht vanuit Syrië. Ook blijft het beeld uit 2012 me achtervolgen, van de ongewapende tiener Trayvon Martin die door de politie werd doodgeschoten.</p><blockquote><p>Is ons bidden en zingen geen narcisme, waarin het geschreeuw van armen en verdrukten verdrinkt?</p></blockquote><p>Honderdduizenden kinderen op deze wereld lijden. We weten ervan. We weten van het wrede en verachtelijke geweld jegens transgenders, we weten van de omvang van mensenhandel, we weten van de eindeloze armoede en de weerzinwekkendheid van haat.</p><p>Vaskok schrijft: “Weeklacht geeft pijn een stem.” Toch is ons klaaglied, ons rouwen met degenen die lijden veel te zwak, veel te kort. En onze liefdadigheid aan hen die ronddolen door de nacht, zal hun pijn maar voor even verlichten. “Hoe fatsoenlijk, zondig en vroom we ook zijn”, zegt Heschel, we vergeten snel hoe zwaar de last van menselijk lijden, de doodsangst, drukken kan. Heschel vraagt zich af: “Als al die verlammende angsten in ons geheugen zouden voortleven, als van alle kwelling zou worden verteld, wie kan dan rustig blijven?” Heschel en Vasko herinneren ons eraan dat onze gemoedsrust altijd achterdocht verdient.</p><p>Sterker nog, vraag ik me af, wat als onze gemoedsrust steunt op de rottende lijken onder onze voeten? Besmeuren we met ons bidden en jubelen in onze godshuizen niet de doodskist waarin we onze god hebben neergelegd? Zijn onze gebeden en jubelzangen geen vorm van narcisme, waarin het geschreeuw van armen en onderdrukten verdrinkt? Heschels dochter Susannah schreef eens dat haar vader ten tijde van de Vietnamoorlog niet kon, maar toch moest bidden. “Steeds als ik mijn gebedenboek open”, zei hij tegen een journalist, “zie ik de beelden voor me van kinderen die branden van de napalm.”</p><h4>Schreeuw in de nacht</h4><p>Heschel schrijft: “Een profetisch woord is een schreeuw in de nacht.” Ik wacht nog op het moment dat zo’n schreeuw me wakker schudt. Het is die schreeuw, die diepe, existentiële weeklacht, die ons schuldig doet ontwaken en ons doet zien dat we ‘God liefhebben’, maar de arme vergeten, de vluchteling weigeren, muren bouwen, de vreemdeling uitbannen; dat we bidden en lofprijzen in bekrompen en gesegregeerde ‘heilige’ plaatsen, waar racisme, seksisme, patriarchisme, xenofobie, homofobie en onverschilligheid wonen.</p><p>We zijn er niet in geslaagd onze collectieve verantwoordelijkheid te verdiepen. Sommigen zal dat nooit lukken. Hoe zou de wereld eruitzien als gelovigen van elke godsdienst, uit elke staat, uit elke stad, uit elk dorp de hele wereld voor maar één dag stilleggen. Hoe zou ons land eruitzien, op die dag, als wij die ons gelovigen noemen, besluiten samen te huilen, elkaars handen vasthouden en ons er samen op toeleggen onrecht uit te roeien?</p><p>Misschien dat we onze heilige deuren wel permanent van het slot halen, een stap zetten voorbij onze schijnheiligheid en elkaar in de ogen kijken. Ik verlang naar de dag, misschien breekt hij binnenkort aan, waarin zij die geloven in de God van Abraham, Izak en Jacob, arm in arm de straat op gaan en weigeren nog langer te leven onder het gewicht van zoveel onmenselijkheid. Misschien moeten we onze gang naar de Klaagmuur een dag uitstellen, onze kerkbanken een keer leeglaten en één keer ons middaggebed overslaan. Niemand is onschuldig. “De profeten”, zegt Heschel, “herinneren ons aan de morele staat van de mens. Weinigen zijn schuldig, maar iedereen is verantwoordelijk.”</p><p>In een gesprek met Martin Luther King in 1968, vroeg Heschel: “Waar woont God vandaag?” Ik stel me diezelfde vraag vandaag. Maar ik moet het antwoord schuldig blijven. Heschel vraagt ook: “Waar is moreel religieus leiderschap vandaag te vinden?” Ik kijk om me heen, maar zie het niet. Misschien kom je me, zoals Diogenes de Cynicus, bij daglicht tegen met een lamp. Maar in plaats van te zoeken naar een eerlijk mens, tref je me in de catacomben van je eigen maaksel, met de vraag: “Is uw god dood?”</p><p><em>George Yancy is hoogleraar Filosofie aan Emory University. Hij is auteur van Black Bodies, White Gazes en On Race: 34 conversations in a Time of Crisis. Ook is hij co-editor van Pursuing Trayvon Martin en Our Black Sons Matter.</em></p><p><strong>Dit artikel verscheen eerder in The New York Times.</strong></p><p>&nbsp;</p></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.denieuwekoers.nl/tag/george-yancy" rel="tag">george yancy</a>, <a href="https://www.denieuwekoers.nl/tag/godsdienst" rel="tag">godsdienst</a>, <a href="https://www.denieuwekoers.nl/tag/religie" rel="tag">religie</a>, <a href="https://www.denieuwekoers.nl/tag/trump" rel="tag">trump</a>, <a href="https://www.denieuwekoers.nl/tag/white-supremacy" rel="tag">white supremacy</a>, <a href="https://www.denieuwekoers.nl/tag/woede" rel="tag">woede</a></span></footer></div><div class="related-articles-wrapper default_layout"><h2 class="related-title">Gerelateerd</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/afhankelijkheid" title="Afhankelijkheid"><figure><img width="414" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2015/09/vluchtelingen.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="Vluchtelingen en onze onafhankelijkheid" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2015/09/vluchtelingen.jpg 1600w, https://www.denieuwekoers.nl/wp-content/uploads/2015/09/vluchtelingen-315x221.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2015/09/vluchtelingen-590x414.jpg 590w, https://www.denieuwekoers.nl/wp-content/uploads/2015/09/vluchtelingen-1200x842.jpg 1200w" sizes="(max-width: 414px) 100vw, 414px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/afhankelijkheid">Afhankelijkheid</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/afhankelijkheid" rel="bookmark"><time class="entry-date published" datetime="2015-09-22T14:48:17+00:00">22 september 2015</time><time class="updated" datetime="2017-01-31T16:15:00+00:00">31 januari 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/stefan-paas">Stefan Paas</a></span></span></div><div class="related-post-content"> Tijdens mijn eerste echte baan had ik nog geen rijbewijs. Gezien de belabberde OV-verbinding tussen woon- en werkplaats, was ik</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/jezus-isa-yeshua-jodendom" title="Jezus, Isa, Yeshua"><figure><img width="464" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/04/p10joden-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="jodendom" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/jezus-isa-yeshua-jodendom">Jezus, Isa, Yeshua</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/jezus-isa-yeshua-jodendom" rel="bookmark"><time class="entry-date published" datetime="2017-04-10T10:42:26+00:00">10 april 2017</time><time class="updated" datetime="2017-04-10T10:42:27+00:00">10 april 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> Net bekomen van het anti-islammanifest van de SGP las ik op de site van Christenen voor Israël (CvI) dat de</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/rendementsdenken" title="Rendementsdenken"><figure><img width="363" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314.jpg 1000w, https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314-315x251.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314-590x471.jpg 590w" sizes="(max-width: 363px) 100vw, 363px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/rendementsdenken">Rendementsdenken</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/rendementsdenken" rel="bookmark"><time class="entry-date published" datetime="2015-04-08T16:35:08+00:00">8 april 2015</time><time class="updated" datetime="2017-01-31T16:15:00+00:00">31 januari 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/stefan-paas">Stefan Paas</a></span></span></div><div class="related-post-content"> Of de protesterende studenten aan de Universiteit van Amsterdam veel succes hebben gehad, weet ik niet. Maar één ding is</div></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/franca-treur" rel="prev">&#8216;Het leven heeft nog steeds geen zin&#8217;</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/is-god-dood#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4464' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-5 c-1"><a class="gofollow" data-track="NSwzLDEsNjA=" href="https://www.denieuwekoers.nl/abonneren"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/PROBEREN.jpg" /></a></div></div></section><section id="text-6" class="widget widget_text"><h4 class="widget-title">DEZE MAAND</h4><div class="textwidget"><p><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable effect-ud pt-cv-overlay-bottom pt-cv- pt-cv-sharp-buttons" id="pt-cv-view-4443f1791b"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="4437"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.denieuwekoers.nl/deze-maand-in-de-nieuwe-koers" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self" ><img width="453" height="590" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/10/Cover-1-453x590.jpg" class="pt-cv-thumbnail img-none" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/10/Cover-1-453x590.jpg 453w, https://www.denieuwekoers.nl/wp-content/uploads/2017/10/Cover-1-242x315.jpg 242w, https://www.denieuwekoers.nl/wp-content/uploads/2017/10/Cover-1-768x1000.jpg 768w, https://www.denieuwekoers.nl/wp-content/uploads/2017/10/Cover-1-921x1200.jpg 921w, https://www.denieuwekoers.nl/wp-content/uploads/2017/10/Cover-1.jpg 1269w" sizes="(max-width: 453px) 100vw, 453px" /></a><div class="pt-cv-mask"><div class="pt-cv-animation-left pt-cv-content"><a href="https://www.denieuwekoers.nl/deze-maand-in-de-nieuwe-koers" class="_self pt-cv-readmore btn btn-success cvplbd" target="_self" >Bekijk de inhoud</a></div></div></div></div></div></div></div></div></p></div></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><p><b>Redactie De Nieuwe Koers</b><br /> Grote Koppel 15<br /> 3813 AA Amersfoort<br /> Mail de <a href="mailto:redactie@denieuwekoers.nl">redactie</a>.</p><p><b>Adverteren</b><br /> Adverteren op de <a href="http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf">website</a>?<br /> Adverteren in het <a href="https://www.mediaresult.nl/tariefkaarten/denieuwekoers/">magazine</a>?</p><p><b>Abonneeservice</b><br /> Op werkdagen bereikbaar<br /> tussen 9.00 en 12.00 uur.<br /> T 088 1303130<br /> E abonneeservice@denieuwekoers.nl</p></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"674632330a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>