<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link type="text/css" media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_ba1adfacd6440c61d5e3e86c820eaff8.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>Evolutie van scheppingsdenken, acht wetenschappers aan het woord</title><meta name="description" content="In deze online serie vertellen acht christenwetenschappers, van bioloog tot filosoof, van astronoom tot theoloog, over de evolutie van hun scheppingsdenken."/><link rel="canonical" href="https://www.denieuwekoers.nl/laat-natuurwetenschappers-rustig-gang-gaan" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Evolutie van scheppingsdenken, acht wetenschappers aan het woord" /><meta property="og:description" content="In deze online serie vertellen acht christenwetenschappers, van bioloog tot filosoof, van astronoom tot theoloog, over de evolutie van hun scheppingsdenken." /><meta property="og:url" content="https://www.denieuwekoers.nl/laat-natuurwetenschappers-rustig-gang-gaan" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:tag" content="Evolutie" /><meta property="article:tag" content="Hetty Lalleman" /><meta property="article:tag" content="Schepping" /><meta property="article:section" content="Discussie" /><meta property="article:published_time" content="2017-07-25T09:31:06+02:00" /><meta property="article:modified_time" content="2017-07-11T15:32:43+02:00" /><meta property="og:updated_time" content="2017-07-11T15:32:43+02:00" /><meta property="fb:app_id" content="1244292962321772" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2017/07/schepping.png" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="329" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; “Laat natuurwetenschappers rustig hun gang gaan” Reactiesfeed" href="https://www.denieuwekoers.nl/laat-natuurwetenschappers-rustig-gang-gaan/feed" /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=4106' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Flaat-natuurwetenschappers-rustig-gang-gaan" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Flaat-natuurwetenschappers-rustig-gang-gaan&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.7.11" /><link href='//fonts.googleapis.com/css?family=Titillium+Web:&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64817624-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_0c4b90989d46998b458a1678568b7235.js"></script></head><body class="post-template-default single single-post postid-4106 single-format-standard wp-custom-logo group-blog boxed_layout right-sidebar post_layout_1 ep-image-zoomin"><div id="fb-root"></div><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers.nl" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png" class="custom-logo" alt="De Nieuwe Koers" itemprop="logo" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primay-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul  class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li id="menu-item-2798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Contact</a></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-15 c-1"><span align="center"> <a class="gofollow" data-track="MTUsMiwxLDYw" href="https://goo.gl/yp3nBR"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/DNK-leaderboard-juli-SDOK.gif" /></a></div></div></section></div></div></header><div id="content" class="site-content"><div class="mt-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-4106" class="post-4106 post type-post status-publish format-standard has-post-thumbnail hentry category-discussie category-geloof-en-wetenschap category-opinie tag-evolutie tag-hetty-lalleman tag-schepping"><div class="mt-bread-home" id="mt-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.denieuwekoers.nl/">Home</a></span>&gt;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.denieuwekoers.nl/category/discussie">Discussie</a></span>&gt;<span class="current">“Laat natuurwetenschappers rustig hun gang gaan”</span></div><div class="single-post-image"><figure> <img width="650" height="329" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/07/schepping.png" class="attachment-editorial-single-large size-editorial-single-large wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/07/schepping.png 650w, https://www.denieuwekoers.nl/wp-content/uploads/2017/07/schepping-315x159.png 315w, https://www.denieuwekoers.nl/wp-content/uploads/2017/07/schepping-590x299.png 590w" sizes="(max-width: 650px) 100vw, 650px" /></figure></div><header class="entry-header"><h1 class="entry-title">“Laat natuurwetenschappers rustig hun gang gaan”</h1></header><div class="default-content-wrapper clearfix"><div class="default-postmeta"><div class="default-poston"> <span class="date-day">25</span> <span class="date-mth-yr">jul 2017</span></div><div class="default-extra-meta"> <span class="post-view">9</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/laat-natuurwetenschappers-rustig-gang-gaan#respond">0</a></span></div></div><div class="entry-content"><p><strong>Veel orthodoxe christenen kunnen de evolutietheorie maar moeilijk met hun godsgeloof verzoenen. Maar waarom eigenlijk? In deze online serie vertellen acht christenwetenschappers, van bioloog tot filosoof, van astronoom tot theoloog, over de evolutie van hun scheppingsdenken. Vandaag: Hetty Lalleman</strong></p><p> “Toen ik op de middelbare school als twaalfjarige voor het eerst hoorde over de evolutietheorie, was het duidelijk voor mij: het Bijbelse scheppingsverhaal ging daar dwars tegenin. De manier waarop de evolutie werd uitgelegd, was overigens ook vrij primitief: alsof zich ‘toevallig’ cellen hadden gevormd &#8211; en hup, daar was een aap, een mensaap en een mens. Te simpel om waar te zijn.<br /> Ik ben theologe en geen natuurwetenschapper. Vanuit die theologische hoek kijk ik naar Genesis 1. Laat ik meteen eerlijk zijn: ik geloof zeker dat God bij machte is om de wereld in zes dagen te scheppen. Als Hij bij machte is om Jezus te laten opstaan uit de dood en ons mensen een nieuw hart en eeuwig leven te geven, is Hij ook in staat om de wereld te scheppen op een manier die wij niet begrijpen.<br /> <img src="https://www.denieuwekoers.nl/wp-content/uploads/2017/07/Hetty-Lalleman-223x315.jpg" alt="" width="223" height="315" class="alignleft size-thumbnail wp-image-4107" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/07/Hetty-Lalleman-223x315.jpg 223w, https://www.denieuwekoers.nl/wp-content/uploads/2017/07/Hetty-Lalleman-417x590.jpg 417w, https://www.denieuwekoers.nl/wp-content/uploads/2017/07/Hetty-Lalleman-768x1086.jpg 768w, https://www.denieuwekoers.nl/wp-content/uploads/2017/07/Hetty-Lalleman-848x1200.jpg 848w" sizes="(max-width: 223px) 100vw, 223px" /></p><p> <b>Scheppingskracht</b><br /> Maar is dat het eind van het verhaal? Een paar jaar geleden kreeg ik een enquête onder ogen waarmee een verontrust voorgangersechtpaar wilde peilen of evangelische christenen nog wel geloven in het ontstaan van de wereld in zes dagen. Ze zullen vast tevreden zijn geweest met mijn antwoorden: ik blijf geloven dat de wereld in zes dagen is geschapen, al kunnen die dagen perioden zijn en niet per se dagen van 24 uur. En dan? Aan het eind van de enquête was ik teleurgesteld, want er was geen enkele vraag bij naar de boodschap van Genesis 1 en naar de theologische waarde ervan. Daarmee is de essentie van het gedeelte gemist: dat God alles heeft geschapen, dat zijn Woord scheppingskracht heeft, dat er orde is in de geschapen werkelijkheid, dat de mens de kroon op de schepping is, dat er rust volgt na intensieve arbeid.</p><p> De schepping ligt open voor de mens om bestudeerd te worden en ervan te genieten. Laten natuurwetenschappers rustig hun gang gaan. Laten ze zichzelf niet overschatten: ook zij gaan uit van vooronderstellingen.<br /> En als ik ooit te horen krijg dat de wereld niet in zes dagen is geschapen en dat het verhaal gelezen moet worden als een soort gedicht, een poging om iets groots te vangen in mensenwoorden, net als veel hoofdstukken in het boek Openbaring? Dan valt voor mij niet ineens de hele Bijbel uiteen. Want God is er niet minder groot om en de schepping zoals wij haar zien, is er niet minder fantastisch door. Genesis 1 moet vooral gezongen worden, en dan op de wijs van Psalm 8.”</p><p> <em><strong>Dr. Hetty Lalleman </strong>is theoloog en docent Oude Testament aan het Spurgeon’s College in Londen. </em></p><p> <i>Deze bijdrage werd in maart 2016 opgenomen in de papieren editie van <em>De Nieuwe Koers</em></i></p></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.denieuwekoers.nl/tag/evolutie" rel="tag">Evolutie</a>, <a href="https://www.denieuwekoers.nl/tag/hetty-lalleman" rel="tag">Hetty Lalleman</a>, <a href="https://www.denieuwekoers.nl/tag/schepping" rel="tag">Schepping</a></span></footer></div><div class="related-articles-wrapper default_layout"><h2 class="related-title">Gerelateerd</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/de-keurtroepen-van-de-koning" title="De keurtroepen van de Koning"><figure><img width="435" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2015/08/Ok6Ran6EpbSZbMfs8OVh6sM2ro2uXsHyBrH7oo91ic4Olf5DA0VISY9_NTwwV2iuq1noBmKiVX6okWI-NdcJWM.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2015/08/Ok6Ran6EpbSZbMfs8OVh6sM2ro2uXsHyBrH7oo91ic4Olf5DA0VISY9_NTwwV2iuq1noBmKiVX6okWI-NdcJWM.jpg 1280w, https://www.denieuwekoers.nl/wp-content/uploads/2015/08/Ok6Ran6EpbSZbMfs8OVh6sM2ro2uXsHyBrH7oo91ic4Olf5DA0VISY9_NTwwV2iuq1noBmKiVX6okWI-NdcJWM-315x210.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2015/08/Ok6Ran6EpbSZbMfs8OVh6sM2ro2uXsHyBrH7oo91ic4Olf5DA0VISY9_NTwwV2iuq1noBmKiVX6okWI-NdcJWM-590x393.jpg 590w, https://www.denieuwekoers.nl/wp-content/uploads/2015/08/Ok6Ran6EpbSZbMfs8OVh6sM2ro2uXsHyBrH7oo91ic4Olf5DA0VISY9_NTwwV2iuq1noBmKiVX6okWI-NdcJWM-1200x800.jpg 1200w" sizes="(max-width: 435px) 100vw, 435px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/de-keurtroepen-van-de-koning">De keurtroepen van de Koning</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/de-keurtroepen-van-de-koning" rel="bookmark"><time class="entry-date published" datetime="2013-12-07T17:34:48+00:00">7 december 2013</time><time class="updated" datetime="2015-08-22T13:52:37+00:00">22 augustus 2015</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> Als een man opeens met plezier de vaatwasser inruimt en ontbijt op bed maakt voor zijn vrouw waardoor zij spontaan</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/de-jeugd-en-de-toekomst" title="De jeugd en de toekomst"><figure><img width="363" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314.jpg 1000w, https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314-315x251.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2015/04/2711479314-590x471.jpg 590w" sizes="(max-width: 363px) 100vw, 363px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/de-jeugd-en-de-toekomst">De jeugd en de toekomst</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/de-jeugd-en-de-toekomst" rel="bookmark"><time class="entry-date published" datetime="2015-02-09T12:00:22+00:00">9 februari 2015</time><time class="updated" datetime="2017-01-31T16:15:01+00:00">31 januari 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/stefan-paas">Stefan Paas</a></span></span></div><div class="related-post-content"> Van alle vormen van verwaarlozing in Nederland is religieuze verwaarlozing het meest verspreid.  tekst Stefan Paas Hele volksstammen groeien op</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/het-vrije-woord" title="Het vrije woord"><figure><img width="194" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2016/11/stefan_paas-9449-e1494492956594.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/het-vrije-woord">Het vrije woord</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/het-vrije-woord" rel="bookmark"><time class="entry-date published" datetime="2016-04-29T00:00:11+00:00">29 april 2016</time><time class="updated" datetime="2017-01-31T16:43:02+00:00">31 januari 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/stefan-paas">Stefan Paas</a></span></span></div><div class="related-post-content"> tekst Stefan Paas Het recht op vrije meningsuiting (u weet wel: dat je per anonieme brief of tweet je naaste</div></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/ecomodernisten-kiezen-te-makkelijk-voor-technologie" rel="prev">Ecomodernisten vertrouwen te makkelijk op technologie</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/laat-natuurwetenschappers-rustig-gang-gaan#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4106' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-16 c-1"><a class="gofollow" data-track="MTYsMywxLDYw" href="http://www.actie4kids.nl/vacatures"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/SamaBannerKoers.jpg" /></a></div><div class="g-dyn a-5 c-2"><a class="gofollow" data-track="NSwzLDEsNjA=" href="https://www.denieuwekoers.nl/abonneren"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/PROBEREN.jpg" /></a></div></div></section><section id="text-6" class="widget widget_text"><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-content-hover pt-cv-clickable effect-ud pt-cv-overlay-bottom pt-cv- pt-cv-sharp-buttons" id="pt-cv-view-4443f1791b"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="3775"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-juni" class="_self pt-cv-href-thumbnail pt-cv-thumb-default cvplbd" target="_self" ><img width="300" height="390" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/05/cover.png" class="pt-cv-thumbnail img-none" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/05/cover.png 300w, https://www.denieuwekoers.nl/wp-content/uploads/2017/05/cover-242x315.png 242w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><div class="pt-cv-mask"><div class="pt-cv-animation-left pt-cv-content"><a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-juni" class="_self pt-cv-readmore btn btn-success cvplbd" target="_self" >Bekijk de inhoud</a></div></div></div></div></div></div></div></div></div></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><p><b>Redactie De Nieuwe Koers</b><br /> Grote Koppel 15<br /> 3813 AA  Amersfoort<br /> Mail de <A HREF="mailto:redactie@denieuwekoers.nl">redactie</A>.</p><p><b>Adverteren</b><br /> Adverteren op de <a href=http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf>website</a>?<br /> Adverteren in het <a href=http://www.mediaresult.nl/wp-content/uploads/2016/11/tariefkaart_denieuwekoers_2017.pdf>magazine</a>?</p><p><b>Abonneeservice</b><br /> Op werkdagen bereikbaar<br />tussen 9.00 en 12.00 uur.<br /> T 088 1303130<br /> E abonneeservice@denieuwekoers.nl</p></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c227d710e8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>