<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link type="text/css" media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_8eb183003402746de846accb054821b8.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>Uw naam worde versleuteld | De Nieuwe Koers</title><link rel="canonical" href="https://www.denieuwekoers.nl/naam-worde-versleuteld" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Uw naam worde versleuteld | De Nieuwe Koers" /><meta property="og:description" content="Helpen bitcoin en andere cryptovaluta ons godverlaten geldsysteem te tackelen? Of heeft de geldwolf zich weer eens nieuwe schaapskleren aangemeten? Theoloog Alain Verheij bezit zelf 0,04085844 bitcoin en nam voor De Nieuwe Koers een spirituele duik in de cryptowereld. tekst Alain Verheij Er is niets nieuws onder de zon, schreef de wijze Prediker ooit. Maar toch: &hellip;" /><meta property="og:url" content="https://www.denieuwekoers.nl/naam-worde-versleuteld" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:tag" content="Bitcoin" /><meta property="article:tag" content="cryptovaluta" /><meta property="article:tag" content="Satoshi" /><meta property="article:section" content="Algemeen" /><meta property="article:published_time" content="2018-02-05T09:55:12+01:00" /><meta property="article:modified_time" content="2018-02-05T10:23:45+01:00" /><meta property="og:updated_time" content="2018-02-05T10:23:45+01:00" /><meta property="fb:app_id" content="1244292962321772" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2018/02/bitcoin-1.jpg" /><meta property="og:image:secure_url" content="https://www.denieuwekoers.nl/wp-content/uploads/2018/02/bitcoin-1.jpg" /><meta property="og:image:width" content="993" /><meta property="og:image:height" content="495" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.denieuwekoers.nl\/","name":"De Nieuwe Koers","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.denieuwekoers.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Uw naam worde versleuteld Reactiesfeed" href="https://www.denieuwekoers.nl/naam-worde-versleuteld/feed" /><link rel='stylesheet' id='dashicons-css'  href='https://www.denieuwekoers.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=4972' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fnaam-worde-versleuteld" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fnaam-worde-versleuteld&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.8.17" /><link href='//fonts.googleapis.com/css?family=Georgia:,700|Titillium+Web:,600,700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64817624-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_4497977ad26a5a78d57333cffe24f2bb.js"></script></head><body class="post-template-default single single-post postid-4972 single-format-standard wp-custom-logo group-blog boxed_layout no-sidebar-center post_layout_5 ep-image-zoomin"><div id="fb-root"></div><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers.nl" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png" class="custom-logo" alt="De Nieuwe Koers" itemprop="logo" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primay-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li id="menu-item-4888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li id="menu-item-4885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li></ul></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li><li id="menu-item-4959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"></section></div></div></header><div id="content" class="site-content"><div class="post-img-wrapper"><div class="single-post-image"><figure> <img width="993" height="495" src="https://www.denieuwekoers.nl/wp-content/uploads/2018/02/bitcoin-1.jpg" class="attachment-editorial-single-fullwidth size-editorial-single-fullwidth wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2018/02/bitcoin-1.jpg 993w, https://www.denieuwekoers.nl/wp-content/uploads/2018/02/bitcoin-1-315x157.jpg 315w, https://www.denieuwekoers.nl/wp-content/uploads/2018/02/bitcoin-1-590x294.jpg 590w, https://www.denieuwekoers.nl/wp-content/uploads/2018/02/bitcoin-1-768x383.jpg 768w" sizes="(max-width: 993px) 100vw, 993px" /></figure></div><div class="mt-container"><header class="entry-header"><h1 class="entry-title">Uw naam worde versleuteld</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/naam-worde-versleuteld" rel="bookmark"><time class="entry-date published" datetime="2018-02-05T09:55:12+00:00">5 februari 2018</time><time class="updated" datetime="2018-02-05T10:23:45+00:00">5 februari 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span><span class="post-view">28</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/naam-worde-versleuteld#respond">0</a></span></div></header></div></div><div class="mt-container post-layout-five-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-4972" class="post-4972 post type-post status-publish format-standard has-post-thumbnail hentry category-algemeen category-economie category-opinie category-theologie tag-bitcoin tag-cryptovaluta tag-satoshi"><div class="entry-content"><p class="CVIntro"><strong>Helpen bitcoin en andere cryptovaluta ons godverlaten geldsysteem te tackelen? Of heeft de geldwolf zich weer eens nieuwe schaapskleren aangemeten? Theoloog Alain Verheij bezit zelf 0,04085844 bitcoin en nam voor<em> <span class="CVIntrovetitalic">De Nieuwe Koers</span> </em>een spirituele duik in de cryptowereld.</strong></p><p>tekst <strong>Alain Verheij</strong></p><p>Er is niets nieuws onder de zon, schreef de wijze Prediker ooit. Maar toch: een jaar geleden had ik het volstrekt onlogisch en oninteressant gevonden om als theoloog iets over de bitcoin te schrijven. In begin 2018 is dat heel anders. In de kerstnachtdienst die ik bezocht kwam het logo prominent in beeld tijdens een videomontage van de meest frappante gebeurtenissen van het afgelopen jaar. En wie ik ook spreek, ineens heeft iedereen om mij heen een collega, familielid of vriend die ook ‘in bitcoins doet’.</p><p>Het fenomeen is allang niet meer alleen een experimenteel speeltje voor progressieve whizzkids. De bitcoin zingt rond in kantines, collegezalen en cafés als een vers evangelie. Waar het hart vol van is daar loopt de mond van over, zei Jezus. Waar uw schat is, zal ook uw hart zijn, zegt hij ergens anders. De diagnose laat zich eenvoudig stellen: bitcoin is hard bezig om harten te veroveren in onze maatschappij.</p><p>Maar wat is de bitcoin nu eigenlijk? In essentie is het een muntsoort die net als de dollar en de euro gebruikt kan worden voor financiële transacties. De filosofie achter de bitcoin, die in 2008 werd geïntroduceerd door een geheimzinnige persoon of groepering die zich Satoshi Nakamoto noemde, is echter radicaal anders. Bitcoins bestaan alleen digitaal. Gebruikers kunnen ze naar elkaar sturen in de vorm van een computerbestand of via een online-account. Elke transactie wordt dankzij de bitcoinsoftware geregistreerd en gecontroleerd. Hoe dit precies gebeurt is hogere wiskunde: het systeem werkt met ingewikkelde versleutelingscodes, of cryptografie. Dit verklaart waarom we de bitcoin en alle vergelijkbare munten die later opkwamen (altcoins) cryptovaluta noemen.</p><p>In totaal zijn er nu bijna 17 miljoen bitcoins in omloop, en dat aantal groeit door tot een uiteindelijk maximum van 21 miljoen. De kleinste bitcoin-eenheid die je kunt verhandelen is niet een cent, maar een satoshi, een honderdmiljoenste van een bitcoin: 0.00000001 BTC. De bitcoin werkt op deze manier heel nauwkeurig en is beveiligd tegen valsemunterij en het bijdrukken van geld.</p><blockquote><p>Fans van de bitcoin vieren elk jaar op 22 mei ‘Bitcoin Pizza Day’. Op die datum in 2010 betaalde programmeur Laszlo Hanyecz 10.000 BTC in ruil voor een bestelling van twee pizza’s.</p></blockquote><p>Een leek die de bitcoin-hype snel wil begrijpen, moet kijken naar twee grote verschillen tussen de euro en cryptovaluta. Het eerste verschil is het feit dat bitcoins en altcoins werken zonder enige tussenkomst van een bank of een andere regulerende instelling. Als deze valuta groot worden, is dat een enorme economische gamechanger. Dan is ons geld vele malen anoniemer, mobieler en minder vatbaar voor controle van de overheid en sturing van financiële instanties.</p><p style="text-align: center;"><form id="edd_purchase_4935" class="edd_download_purchase_form edd_purchase_4935" method="post"> <span itemprop="offers" itemscope itemtype="http://schema.org/Offer"><meta itemprop="price" content="4.95" /><meta itemprop="priceCurrency" content="EUR" /> </span><div class="edd_purchase_submit_wrapper"> <a href="#" class="edd-add-to-cart button red edd-submit" data-action="edd_add_to_cart" data-download-id="4935" data-variable-price="no" data-price-mode=single data-price="4.95" ><span class="edd-add-to-cart-label">&euro;4,95&nbsp;&ndash;&nbsp;Meer van De Nieuwe Koers? Koop dit nummer digitaal</span> <span class="edd-loading" aria-label="Laden"></span></a><input type="submit" class="edd-add-to-cart edd-no-js button red edd-submit" name="edd_purchase_download" value="&euro;4,95&nbsp;&ndash;&nbsp;Meer van De Nieuwe Koers? Koop dit nummer digitaal" data-action="edd_add_to_cart" data-download-id="4935" data-variable-price="no" data-price-mode=single /><a href="https://www.denieuwekoers.nl/bestelling-afronden" class="edd_go_to_checkout button red edd-submit" style="display:none;">Afrekenen</a> <span class="edd-cart-ajax-alert" aria-live="assertive"> <span class="edd-cart-added-alert" style="display: none;"> <svg class="edd-icon edd-icon-check" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" aria-hidden="true"> <path d="M26.11 8.844c0 .39-.157.78-.44 1.062L12.234 23.344c-.28.28-.672.438-1.062.438s-.78-.156-1.06-.438l-7.782-7.78c-.28-.282-.438-.673-.438-1.063s.156-.78.438-1.06l2.125-2.126c.28-.28.672-.438 1.062-.438s.78.156 1.062.438l4.594 4.61L21.42 5.656c.282-.28.673-.438 1.063-.438s.78.155 1.062.437l2.125 2.125c.28.28.438.672.438 1.062z"/> </svg> Toegevoegd aan winkelwagen </span> </span></div> <input type="hidden" name="download_id" value="4935"> <input type="hidden" name="edd_action" class="edd_action_input" value="add_to_cart"></form></p><p>Het tweede verschil is dat de relatieve waarde van de bitcoin nog onduidelijk is. Hoeveel euro of dollar moet zo’n coin eigenlijk waard zijn? Het antwoord verschilt nu nog per dag (<em>De Nieuwe Koers</em> was ook een prima naam geweest voor een bitcoin-magazine). Deze hevige fluctuaties in de waarde maakt alle cryptomunten uitermate interessant voor opportunistische investeerders. Het is een grote beleggingsspeeltuin waar je je inleg in een paar uur tijd verachtvoudigd kunt zien worden – of gedecimeerd.</p><p><strong>Bitcoin Pizza Day</strong></p><p>De eerste keer dat ik in het dagelijks leven te maken kreeg met cryptovaluta was in 2014. In dat jaar moest ik met mijn hond naar de dierenarts. Op de deur van de praktijk hing een sticker: ‘Ik accepteer ook bitcoin’. Een vooruitstrevende klant die de sterilisatie van haar herdershond met bitcoin wilde betalen, moest in die tijd ongeveer 1 bitcoin neertellen voor die ingreep. Een grote zak voer en wat kluiven erbij en het totaalbedrag van de bon kwam al gauw op 2 BTC. Ter vergelijk: op de dag dat ik dit schrijf is die som 28.000 euro waard. Ik denk nog regelmatig terug aan die dierenarts.</p><p>Maar het kan nog sterker. Fans van de bitcoin vieren elk jaar op 22 mei ‘Bitcoin Pizza Day’. Op die datum in 2010 betaalde programmeur Laszlo Hanyecz 10.000 BTC in ruil voor een bestelling van twee pizza’s. Het is te hopen dat ze lekker smaakten, want de waarde van de twee pizza’s zou vandaag 140 miljoen euro zijn. Het zijn met name deze verhalen een groeiende groep mensen overtuigden om hun dertiende maand in cryptomunten te stoppen. Op een reguliere spaarrekening is de rente tegenwoordig verwaarloosbaar – in de digitale portemonnees groeit het cryptogeld met het uur. Ook ik ben gezwicht en beschik tegenwoordig over een minimaal percentage van een bitcoin.</p><p>Bij intrede in de cryptowereld valt direct al een aantal sektarische trekjes op. Voor een bitcoinbezitter is er een onderscheid tussen ingewijden en niet-ingewijden. Hij of zij praat op de bedrijfsborrel over de heilige munt met de bekeringsijver van een Jehova’s Getuige on speed. Dat gebeurt met een jargon waarbij vergeleken de brieven van Paulus in de Statenvertaling nog begrijpelijk zijn.</p><p>De bitcoiner vertrouwt op een onzichtbare en onvoorspelbare kracht. De allereerste bitcoin-transacties werden geregistreerd onder de naam Genesis. Dat werd gedaan door Satoshi, de onbekende schepper die het Japanse woord voor wijsheid, rede, verlichting als pseudoniem koos. Op bitcoinfora circuleert een kwinkslag naar het Onze Vader: ‘Our Satoshi, encrypted be thy name, thy transactions come’.</p><p><strong>Teken van het beest</strong></p><p>Zoek verder door naar de link tussen bitcoins en religie, en je komt een keur aan analyses tegen. Er zijn christenen die er het teken van het beest uit Openbaring 13 in zien: ‘Alleen mensen met dat teken – dat wil zeggen de naam van het beest of het getal van die naam – konden iets kopen of verkopen’. De Grootmoefti van Egypte heeft zich begin dit jaar fel uitgesproken tegen de bitcoin vanwege de financiële risico’s én het gevaar van anonieme geldstromen richting terroristen.</p><p>Andere gelovigen zien juist kansen in de cryptovaluta. Kerken vinden het charmant dat gemeenteleden nu anoniem donaties kunnen doen: ‘Als je aalmoezen geeft, laat dan je linkerhand niet weten wat je rechterhand doet’. Idealisten merken op wat een kansen het biedt als je via bitcoin geld kunt sturen naar mensen in een ander werelddeel. En misschien zelfs stiekem naar ondergrondse christenen in Open Doors-landen?</p><p>Religieuzen die met een filosofische blik naar het fenomeen geld kijken, zijn over het algemeen positief over cryptovaluta. We moeten beseffen dat de bitcoin opkwam op het hoogtepunt van de kredietcrisis. Gangbare financiële markten stortten tien jaar geleden collectief in. De oorzaak zat onder andere in het web van leningen, rentes en speculaties dat we gedurende decennia hadden opgebouwd en waarin niemand meer enig overzicht had.</p><blockquote><p>Als Bitcoin al in strijd is met de Bijbel, dan is hij alsnog minder fout dan de varianten waarmee we nú betalen</p></blockquote><p>Godsdienstige voorstanders van de bitcoin wijzen erop dat leningen met rente oorspronkelijk verboden zouden zijn in zowel een joodse als een christelijke als een islamitische samenleving. Intussen is onze alledaagse economie er echter wel op gebouwd. De bitcoin kun je zien als een kans om dat godverlaten systeem te tackelen en een nieuw begin te maken. Cryptovaluta zijn niet-gereguleerd, decentraal en onafhankelijk van de rentes, inflatie en leningenmarkt waar euro en dollar mee samenhangen. Als zodanig lijken ze meer op de valuta uit Bijbelse tijden. Als de bitcoin al in strijd is met de Hebreeuwse Bijbel of de sharia, zo lees ik in lange betogen op het internet, dan is hij alsnog minder fout dan de varianten waarmee we nú betalen.</p><p>Dit zijn interessante verhandelingen waar een kern van waarheid in zit. Systeemkritiek op de huidige financiële markten is niet onwelkom, ook uit religieuze hoek. Cryptovaluta vertegenwoordigen misschien inderdaad een nieuw tijdperk met nieuwe kansen op nieuwe verdelingen én nieuwe risico’s om nieuwe economische systeemfouten te creëren met elkaar.</p><p>Maar dat is de theoretische kant. De praktische waarheid is dat het de buurvrouw met haar kwart bitcoin niet te doen is om een economische herstructurering. Wat zij wil is slapend rijk worden, of op z’n minst haar spaargeld snel verdubbelen via een spannend spelletje. Voor haar is de cryptomarkt wéér een nieuwe app om elk kwartier gedachteloos te checken. Wéér een bron van onrust die samenhangt met een online logaritme. Wéér een trigger van hebzuchtige neuroses.</p><p><strong> Verslaafd</strong></p><p>Als theoloog met een eigen bescheiden cryptoportemonnee ben ik ook bekend met die kant. In de eerste nachten zag ik tijdens mijn slaap grafieken op en neer schieten. Ik betrapte mezelf op een nieuw ritueel om de dag mee te beginnen en af te sluiten: het checken van een valutakoers. Ik hoorde van iemand die zijn kleine investering had omgezet in twee jaarlonen en tóch op het hoogtepunt van zijn winst opmerkte dat hij gelukkiger was geweest zonder zijn cryptomunten. De eerste getuigenissen van (ex)verslaafde speculanten zijn al gepubliceerd.</p><p>Dit zijn signalen om heel serieus te nemen. Waar verslaving is, is een aloude afgod gereïncarneerd en wordt het eerste gebod overtreden. Dat gevaar schuilt in alles waarvoor je grote offers of risico’s over hebt, alles waardoor mensen geobsedeerd kunnen raken, alles waar we irrationele rituelen omheen bouwen en alles waar we onze heil en zegen van verwachten.</p><p>De oude profeten hebben die afgoden altijd willen ontmaskeren. Niet omdat ze zo prekerig waren, maar juist omdat ze nuchter waren. Er zijn geen snelle omwegen naar het goede leven. De goden die we maken zijn altijd weer te herleiden tot onze universele obsessies met macht en onafhankelijkheid, seks en genot en altijd weer geld. Wanneer we alles inzetten op die obsessies, eindigen we als knechten terwijl we juist op zoek waren naar vrijheid.</p><p><strong>Offers</strong></p><p>Er valt nog genoeg te zeggen over de filosofie van cryptovaluta, maar te midden van de hype zijn wat praktische waarschuwingen vooralsnog veel meer op hun plaats. Investeer je in digitale coins, houd dan steeds in de gaten dat je nooit onverantwoorde offers brengt. Dat jij jouw coins beheert en dat de coins jou niet beheersen. Dat de cryptomarkt voor jou bestaat en dat jij niet bestaat voor de cryptomarkt. Dat geld, digitaal of van papier, in klinkende winst of schrijnend gebrek, altijd maar geld blijft. Geld kan de Mammon zijn, een wortel van allerlei kwaad, maar nooit de oplossing van al je problemen of de vervulling van je ziel.</p><p>Kun je met al deze verleidingen omgaan, dan kan het vast weinig kwaad om je nieuwsgierigheid te stillen met een verdunde dosis bitcoins. Speel een tijdje mee, win of verlies een vakantie of een dagje uit en kijk waar het toe leidt. En maak je geen illusies: de uiteindelijke winnaars van de cryptmarkt zullen toch weer bestaan uit de handige tantes, jongens met geld, financiële reuzen die het spel altijd hebben bepaald. Dat is een eeuwig terugkerend principe, en zo moeten we de wijze Prediker ergens tóch ook weer gelijk geven: er is inderdaad niets nieuws onder de zon.</p><form id="edd_purchase_4935-2" class="edd_download_purchase_form edd_purchase_4935" method="post"> <span itemprop="offers" itemscope itemtype="http://schema.org/Offer"><meta itemprop="price" content="4.95" /><meta itemprop="priceCurrency" content="EUR" /> </span><div class="edd_purchase_submit_wrapper"> <a href="#" class="edd-add-to-cart button red edd-submit" data-action="edd_add_to_cart" data-download-id="4935" data-variable-price="no" data-price-mode=single data-price="4.95" ><span class="edd-add-to-cart-label">&euro;4,95&nbsp;&ndash;&nbsp;Meer van De Nieuwe Koers? Koop dit nummer digitaal</span> <span class="edd-loading" aria-label="Laden"></span></a><input type="submit" class="edd-add-to-cart edd-no-js button red edd-submit" name="edd_purchase_download" value="&euro;4,95&nbsp;&ndash;&nbsp;Meer van De Nieuwe Koers? Koop dit nummer digitaal" data-action="edd_add_to_cart" data-download-id="4935" data-variable-price="no" data-price-mode=single /><a href="https://www.denieuwekoers.nl/bestelling-afronden" class="edd_go_to_checkout button red edd-submit" style="display:none;">Afrekenen</a> <span class="edd-cart-ajax-alert" aria-live="assertive"> <span class="edd-cart-added-alert" style="display: none;"> <svg class="edd-icon edd-icon-check" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" aria-hidden="true"> <path d="M26.11 8.844c0 .39-.157.78-.44 1.062L12.234 23.344c-.28.28-.672.438-1.062.438s-.78-.156-1.06-.438l-7.782-7.78c-.28-.282-.438-.673-.438-1.063s.156-.78.438-1.06l2.125-2.126c.28-.28.672-.438 1.062-.438s.78.156 1.062.438l4.594 4.61L21.42 5.656c.282-.28.673-.438 1.063-.438s.78.155 1.062.437l2.125 2.125c.28.28.438.672.438 1.062z"/> </svg> Toegevoegd aan winkelwagen </span> </span></div> <input type="hidden" name="download_id" value="4935"> <input type="hidden" name="edd_action" class="edd_action_input" value="add_to_cart"></form></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.denieuwekoers.nl/tag/bitcoin" rel="tag">Bitcoin</a>, <a href="https://www.denieuwekoers.nl/tag/cryptovaluta" rel="tag">cryptovaluta</a>, <a href="https://www.denieuwekoers.nl/tag/satoshi" rel="tag">Satoshi</a></span></footer><div class="related-articles-wrapper boxed_layout"><h2 class="related-title">Gerelateerd</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-2-2" title="Deze maand in De Nieuwe Koers"><figure><img width="464" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/edd/2018/02/DNK01_2018-DEF-cover-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-2-2">Deze maand in De Nieuwe Koers</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-2-2" rel="bookmark"><time class="entry-date published" datetime="2018-02-01T11:55:58+00:00">1 februari 2018</time><time class="updated" datetime="2018-02-01T12:44:58+00:00">1 februari 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> Als we onze kinderen als prinsen en prinsessen opvoeden, hoe beïnvloedt dat de ontwikkeling van hun geloof? Filosoof Ewald Mackay</div></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/maand-nieuwe-koers-2-2" rel="prev">Deze maand in De Nieuwe Koers</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/naam-worde-versleuteld#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4972' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="killer_value" name="killer_value" value="94f6d7e04a4d452035300f18b984988c"/></form></div></div></article></main></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><h5>Redactie De Nieuwe Koers<br /> Grote Koppel 15<br /> 3813 AA Amersfoort<br /> Mail de <a href="mailto:redactie@denieuwekoers.nl">redactie</a>.</h5><h5>Adverteren<br /> Adverteren op de <a href="http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf">website</a>?<br /> Adverteren in het <a href="https://www.mediaresult.nl/tariefkaarten/denieuwekoers/">magazine</a>?<br /></h5><h5>Abonneeservice<br /> Op werkdagen bereikbaar<br /> tussen 9.00 en 12.00 uur.<br /> T 088 1303130<br /> E abonneeservice@denieuwekoers.nl</h5></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"79826cd736","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>