<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a8d499a536d899e596d73d0c2ff15928.css" rel="stylesheet" /><link media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>&#039;PKN moet kerkenraden niet als kinderen behandelen&#039; | De Nieuwe Koers</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="&#8216;PKN moet kerkenraden niet als kinderen behandelen&#8217;" /><meta property="og:description" content="Bovenstaande titel is niet van mezelf, maar van Ted van Gennep, voorheen dominee en hoogleraar theologie in Leiden. Hij bedoelde in zíjn column, lang geleden, met het hoofdkwartier het toenmalig landelijk centrum van de hervormde kerk. Ze hadden daar een onzalig plan opgevat, welk is me ontschoten, maar Van Gennep en zijn column niet. Zo [&hellip;]" /><meta property="og:url" content="https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:published_time" content="2020-07-16T12:58:03+00:00" /><meta property="article:modified_time" content="2020-07-16T13:06:58+00:00" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/WMD.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.denieuwekoers.nl/#website","url":"https://www.denieuwekoers.nl/","name":"De Nieuwe Koers","description":"Sinds 1969","potentialAction":[{"@type":"SearchAction","target":"https://www.denieuwekoers.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen#primaryimage","inLanguage":"nl","url":"https://www.denieuwekoers.nl/wp-content/uploads/2019/09/WMD.jpg","width":600,"height":600,"caption":"Willem Maarten Dekker is predikant en auteur."},{"@type":"WebPage","@id":"https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen#webpage","url":"https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen","name":"'PKN moet kerkenraden niet als kinderen behandelen' | De Nieuwe Koers","isPartOf":{"@id":"https://www.denieuwekoers.nl/#website"},"primaryImageOfPage":{"@id":"https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen#primaryimage"},"datePublished":"2020-07-16T12:58:03+00:00","dateModified":"2020-07-16T13:06:58+00:00","author":{"@id":"https://www.denieuwekoers.nl/#/schema/person/730df86b3a42bfaedeaae09a0da5ac23"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen"]}]},{"@type":["Person"],"@id":"https://www.denieuwekoers.nl/#/schema/person/730df86b3a42bfaedeaae09a0da5ac23","name":"Felix de Fijter","image":{"@type":"ImageObject","@id":"https://www.denieuwekoers.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/f76907e35466992d95ab78009b780b56?s=96&d=mm&r=g","caption":"Felix de Fijter"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; &#8216;PKN moet kerkenraden niet als kinderen behandelen&#8217; Reactiesfeed" href="https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen/feed" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-170278591-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-170278591-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.denieuwekoers.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=11395' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fpkn-moet-kerkenraden-niet-als-kinderen-behandelen" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fpkn-moet-kerkenraden-niet-als-kinderen-behandelen&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.9.23" /><link href='//fonts.googleapis.com/css?family=Georgia%3A%2C700%7CTitillium+Web%3A%2C600%2C700%2C200&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" /> <script defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_007be3eb8e26d2793b22b3aacb44ad1d.js"></script></head><body class="post-template-default single single-post postid-11395 single-format-standard wp-custom-logo group-blog boxed_layout no-sidebar-center post_layout_2 ep-image-zoomin widget_title_layout1 "> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSLJJPW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;"><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section show-bg"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div id="mt-menu-wrap" class="header2-menu-wrapper clearfix"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/logo_DNK_.png" class="custom-logo" alt="De Nieuwe Koers" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/logo_DNK_.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2019/09/logo_DNK_-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primary-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li id="menu-item-4888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li id="menu-item-4885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li><li id="menu-item-5340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5340"><a href="https://www.denieuwekoers.nl/privacy">Privacy</a></li></ul></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/online">Lees digitaal</a></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li id="menu-item-4959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-36 c-1"><span align="center"> <a class="gofollow" data-track="MzYsMiwxLDYw" href="www.denieuwekoers.nl/nd/"><img src="https://www.denieuwekoers.nl/wp-content/uploads/2019/10/3_maanden_3_euro.jpg" align="center"/></a></div></div></section></div></div></header><div id="content" class="site-content"><div class="mt-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-11395" class="post-11395 post type-post status-publish format-standard has-post-thumbnail hentry category-algemeen"><header class="entry-header"><h1 class="entry-title">&#8216;PKN moet kerkenraden niet als kinderen behandelen&#8217;</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen" rel="bookmark"><time class="entry-date published" datetime="2020-07-16T14:58:03+02:00">16 juli 2020</time><time class="updated" datetime="2020-07-16T15:06:58+02:00">16 juli 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/felix-de-fijter">Felix de Fijter</a></span></span><span class="post-view">243</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/pkn-moet-kerkenraden-niet-als-kinderen-behandelen#respond">0</a></span></div></header><div class="single-post-image"><figure> <img width="322" height="230" src="https://www.denieuwekoers.nl/wp-content/uploads/2019/09/WMD-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure></div><div class="entry-content"><p class="has-medium-font-size">Bovenstaande titel is niet van mezelf, maar van Ted van Gennep, voorheen dominee en hoogleraar theologie in Leiden. Hij bedoelde in zíjn column, lang geleden, met het hoofdkwartier het toenmalig landelijk centrum van de hervormde kerk. Ze hadden daar een onzalig plan opgevat, welk is me ontschoten, maar Van Gennep en zijn column niet. Zo gaat dat met geschiedenis. Alleen de marge overleeft, het centrum wordt vergeten.</p><p class="has-drop-cap">Ik moest aan Van Gennep denken bij de laatste besluiten van onze overheden. Er dreigen dingen te verschuiven in de verhouding van overheid tot burger. Macht wordt gecentraliseerd, de ruimte van het individu wordt ingeperkt. Wat je ook vindt van de demonstraties tegen de anderhalvemetersamenleving, het feit dat deze links en rechts werden verboden, is niet uit te leggen. Er bestaat een recht op demonstratie of het bestaat niet. En als het bestaat, bestaat het voor iedereen. Het is een grondrecht. Als een demonstratie op de ene plek niet kan, moet de overheid een andere plek aanwijzen waar het wel kan. Dat de rechters in het kort geding hier de kant van de overheid hebben gekozen in plaats van die van de burgerrechten, is een kwalijke zaak.</p><blockquote class="wp-block-quote is-style-large"><p>Plaatselijke kerkenraden zijn vrij en heel goed in staat zelf te beslissen hoe ze met corona omgaan. Behandel ze niet als kinderen</p></blockquote><p>En de kerk? De kerk zou iets kunnen leren van de groepen die onze vrijheden in gevaar zien komen. Want ook de godsdienstvrijheid staat niet meer zo stevig als voorheen. De kerk heeft in de coronacrisis echter nagelaten te wijzen op de vrijheid van godsdienst, die ook de vrijheid behelst om samen te komen als gelovigen. De kerk is geen voetbalclub, die zomaar gesloten kan worden. In plaats van naast de burgers en kerkgangers te gaan staan, kiest de Protestantse Kerk ervoor zelf het gedrag van de staat te kopiëren. Meer en meer wil zij haar greep op de plaatselijke gemeenten versterken. Het één na laatste voorbeeld daarvan zijn de &#8216;protocollen&#8217; waarmee plaatselijke gemeenten werden beschoten. Tot in de meest extreme details werd daarin beschreven hoe we met corona moeten omgaan. Er werd zelfs een doophengel uitgevonden en gefabriceerd. Voortdurend werd het werkwoord “moeten” gebruikt, alsof er een gezagsverhouding bestaat tussen de landelijke kerk en de gemeenten. Die bestaat niet. Plaatselijke kerkenraden zijn vrij en heel goed in staat zelf te beslissen hoe ze met corona omgaan. Behandel ze niet als kinderen.</p><p>Het laatste voorbeeld is het onderzoek naar het financiële vermogen van de kerkelijke gemeenten. Achtergrond van het onderzoek was mede de wens van de landelijke kerk om de gemeenten te dwingen dit geld te laten rollen. Absurd. Gelukkig heeft de synode daar nog net een stokje voor gestoken. Niemand anders gaat over de kerkelijke gelden dan de plaatselijke gemeenten. In de kerkorde van de Protestantse Kerk staat dat hogere organen alleen die taken uitvoeren die door lagere niet gedaan kunnen worden. Het moderamen van de synode en het landelijk dienstencentrum moeten dus alleen doen wat de plaatselijke gemeenten zelf niet kunnen, maar wel echt nodig is. Dat is niet zoveel. Dat principe van de kerkorde is overigens ook het principe van de staat. Laten de overheden zich aan hun eigen wetten houden.</p></div><footer class="entry-footer"></footer><div class="related-articles-wrapper boxed_layout"><h2 class="related-title">Gerelateerd</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/gij-hebt-mij-gemaeckt-en-moogt-mij-weer-ontmaecken" title="‘Gij hebt mij gemaeckt en moogt mij weer ontmaecken’"><figure><img width="464" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2018/01/Nico_ter_Linden_DNK-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/gij-hebt-mij-gemaeckt-en-moogt-mij-weer-ontmaecken">‘Gij hebt mij gemaeckt en moogt mij weer ontmaecken’</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/gij-hebt-mij-gemaeckt-en-moogt-mij-weer-ontmaecken" rel="bookmark"><time class="entry-date published" datetime="2018-01-30T09:44:39+01:00">30 januari 2018</time><time class="updated" datetime="2018-01-30T10:07:42+01:00">30 januari 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author"></a></span></span></div><div class="related-post-content"> Op 28 januari overleed predikant Nico ter Linden. Ruim een jaar geleden interviewde Wilfred Hermans hem voor De Nieuwe Koers</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/een-bres-in-mijn-prille-geloof" title="Een bres in mijn prille geloof"><figure><img width="464" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2019/06/StephanSanders-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/een-bres-in-mijn-prille-geloof">Een bres in mijn prille geloof</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/een-bres-in-mijn-prille-geloof" rel="bookmark"><time class="entry-date published" datetime="2019-10-02T16:10:53+02:00">2 oktober 2019</time><time class="updated" datetime="2019-10-03T16:31:48+02:00">3 oktober 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-de-nieuwe-koers">Redactie De Nieuwe Koers</a></span></span></div><div class="related-post-content"> God mag dan onveranderlijk zijn, de gemeenschap van zijn gelovigen is dat niet. Nu ik alweer een paar jaar naar</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/kretologie" title="Stop met het napraten van kretologie"><figure><img width="464" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/6-7-Kerk-Volk-Elite-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/kretologie">Stop met het napraten van kretologie</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/kretologie" rel="bookmark"><time class="entry-date published" datetime="2017-02-24T15:40:27+01:00">24 februari 2017</time><time class="updated" datetime="2017-03-08T12:27:03+01:00">8 maart 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author"></a></span></span></div><div class="related-post-content"> “Die veronderstelde scheidslijn tussen elite en volk, daar heb ik moeite mee. Net als in onze samenleving is de diversiteit</div></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Berichten"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/de-nieuwe-koers-zomer-2020" rel="prev">Een extra dikke Koerszomer staat op u te wachten</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pkn-moet-kerkenraden-niet-als-kinderen-behandelen?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=pkn-moet-kerkenraden-niet-als-kinderen-behandelen#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='11395' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="killer_value" name="killer_value" value="a733fa9b25f33689e2adbe72199f0e62"/></form></div></div></article></main></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5340"><a href="https://www.denieuwekoers.nl/privacy">Privacy</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/online">Lees digitaal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4959"><a href="https://www.denieuwekoers.nl/bestelling-afronden"><i class="_mi dashicons dashicons-cart" aria-hidden="true"></i><span class="visuallyhidden">Winkelwagen</span></a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><h5>Redactie De Nieuwe Koers<br /> Grote Koppel 15<br /> 3813 AA Amersfoort<br /> Mail de <a href="mailto:redactie@denieuwekoers.nl">redactie</a>.</h5><h5>Adverteren<br /> Adverteren op de <a href="http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf">website</a>?<br /> Adverteren in het <a href="https://www.mediaresult.nl/tariefkaarten/denieuwekoers/">magazine</a>?</h5><h5>Abonneeservice<br /> Op werkdagen bereikbaar<br /> tussen 10.00 en 16.00 uur.<br /> T 088 1999888<br /> E abonneeservice@denieuwekoers.nl</h5></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d8b825cbaf","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"De huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>