<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.denieuwekoers.nl/xmlrpc.php"><link type="text/css" media="all" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_def2f2e1620f951ca59992d81764a215.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/css/autoptimize_a002f779698f3b46fcbb6889219fb8eb.css" rel="stylesheet" /><title>We luisteren naar onze lezers: De Nieuwe Koers wordt duurzamer | De Nieuwe Koers</title><link rel="canonical" href="https://www.denieuwekoers.nl/we-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="We luisteren naar onze lezers: De Nieuwe Koers wordt duurzamer | De Nieuwe Koers" /><meta property="og:description" content="Met ingang van maart 2018 wordt De Nieuwe Koers gedrukt op 100 procent gerecycled afvalpapier van het merk Cocoon. Bovendien ontvangen onze abonnees het magazine vanaf die maand in composteerbaar biofolie. We besparen hiermee bijna 10.000 kilo afval per jaar, reduceren ons watergebruik met 260.000 liter, verminderen de CO2-uitstoot met 1300 kilo, gebruiken 15.000 kilo &hellip;" /><meta property="og:url" content="https://www.denieuwekoers.nl/we-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer" /><meta property="og:site_name" content="De Nieuwe Koers" /><meta property="article:publisher" content="http://www.facebook.com/denieuwekoers" /><meta property="article:tag" content="Duurzaamheid" /><meta property="article:tag" content="nieuws" /><meta property="article:section" content="Algemeen" /><meta property="article:published_time" content="2018-01-29T13:16:13+01:00" /><meta property="article:modified_time" content="2018-01-29T13:53:57+01:00" /><meta property="og:updated_time" content="2018-01-29T13:53:57+01:00" /><meta property="fb:app_id" content="1244292962321772" /><meta property="og:image" content="https://www.denieuwekoers.nl/wp-content/uploads/2018/01/Duurzaam-De-Nieuwe-Koers.png" /><meta property="og:image:secure_url" content="https://www.denieuwekoers.nl/wp-content/uploads/2018/01/Duurzaam-De-Nieuwe-Koers.png" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="346" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.denieuwekoers.nl\/","name":"De Nieuwe Koers","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.denieuwekoers.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Feed" href="https://www.denieuwekoers.nl/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; Reactiesfeed" href="https://www.denieuwekoers.nl/comments/feed" /><link rel="alternate" type="application/rss+xml" title="De Nieuwe Koers &raquo; We luisteren naar onze lezers: De Nieuwe Koers wordt duurzamer Reactiesfeed" href="https://www.denieuwekoers.nl/we-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer/feed" /><link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.denieuwekoers.nl/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.denieuwekoers.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.denieuwekoers.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.denieuwekoers.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.denieuwekoers.nl/?p=4893' /><link rel="alternate" type="application/json+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fwe-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer" /><link rel="alternate" type="text/xml+oembed" href="https://www.denieuwekoers.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.denieuwekoers.nl%2Fwe-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer&#038;format=xml" /><meta name="generator" content="Easy Digital Downloads v2.8.17" /><link href='//fonts.googleapis.com/css?family=Georgia:,700|Titillium+Web:,600,700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.denieuwekoers.nl/wp-content/uploads/2015/05/cropped-de-nieuwe-koers-favicon2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64817624-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" defer src="https://www.denieuwekoers.nl/wp-content/cache/autoptimize/js/autoptimize_2005da1158525c3e2e9aa5339a3b8c6f.js"></script></head><body class="post-template-default single single-post postid-4893 single-format-standard wp-custom-logo group-blog boxed_layout no-sidebar-center post_layout_5 ep-image-zoomin"><div id="fb-root"></div><div id="preloader-background"><div class="preloader-wrapper"><div class="multiple1"><div class="ball1"></div><div class="ball2"></div><div class="ball3"></div></div></div></div><div id="page" class="site"><header id="masthead" class="site-header header-layout-2" role="banner"><div class="top-header-section"><div class="mt-container"><div class="top-left-header"><nav id="top-header-navigation" class="top-navigation" role="navigation"></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="http://www.facebook.com/denieuwekoers.nl" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="http://www.twitter.com/denieuwekoers" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div class="site-branding"> <a href="https://www.denieuwekoers.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="454" height="85" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png" class="custom-logo" alt="De Nieuwe Koers" itemprop="logo" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers.png 454w, https://www.denieuwekoers.nl/wp-content/uploads/2017/02/logo_koers-315x59.png 315w" sizes="(max-width: 454px) 100vw, 454px" /></a></div><div class="primay-menu-wrapper"><div class="home-icon"> <a href="https://www.denieuwekoers.nl/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="#" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul class="sub-menu"><li id="menu-item-2753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li id="menu-item-2798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a><ul class="sub-menu"><li id="menu-item-4889" class="menu-item menu-item-type-post_type menu-item-object-download menu-item-4889"><a href="https://www.denieuwekoers.nl/downloads/lees-digitaadecember-2017">Editie winter 2017</a></li><li id="menu-item-4890" class="menu-item menu-item-type-post_type menu-item-object-download menu-item-4890"><a href="https://www.denieuwekoers.nl/downloads/editie-november-2017">Editie november 2017</a></li><li id="menu-item-4891" class="menu-item menu-item-type-post_type menu-item-object-download menu-item-4891"><a href="https://www.denieuwekoers.nl/downloads/editie-oktober-2017">Editie oktober 2017</a></li></ul></li><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over De Nieuwe Koers</a><ul class="sub-menu"><li id="menu-item-4888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li id="menu-item-4885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li></ul></li><li id="menu-item-4039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.denieuwekoers.nl/"> <label> <span class="screen-reader-text">Zoeken naar:</span> <input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Zoeken" /></form></div></div></div></div></div><div class="mt-container"><div class="header-ads-wrapper"><section id="adrotate_widgets-2" class="widget adrotate_widgets"></section></div></div></header><div id="content" class="site-content"><div class="post-img-wrapper"><div class="single-post-image"><figure> <img width="658" height="346" src="https://www.denieuwekoers.nl/wp-content/uploads/2018/01/Duurzaam-De-Nieuwe-Koers.png" class="attachment-editorial-single-fullwidth size-editorial-single-fullwidth wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2018/01/Duurzaam-De-Nieuwe-Koers.png 658w, https://www.denieuwekoers.nl/wp-content/uploads/2018/01/Duurzaam-De-Nieuwe-Koers-315x166.png 315w, https://www.denieuwekoers.nl/wp-content/uploads/2018/01/Duurzaam-De-Nieuwe-Koers-590x310.png 590w" sizes="(max-width: 658px) 100vw, 658px" /></figure></div><div class="mt-container"><header class="entry-header"><h1 class="entry-title">We luisteren naar onze lezers: De Nieuwe Koers wordt duurzamer</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/we-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer" rel="bookmark"><time class="entry-date published" datetime="2018-01-29T13:16:13+00:00">29 januari 2018</time><time class="updated" datetime="2018-01-29T13:53:57+00:00">29 januari 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span><span class="post-view">78</span><span class="comments-link"><a href="https://www.denieuwekoers.nl/we-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer#respond">0</a></span></div></header></div></div><div class="mt-container post-layout-five-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-4893" class="post-4893 post type-post status-publish format-standard has-post-thumbnail hentry category-algemeen category-economie category-klimaat tag-duurzaamheid tag-nieuws"><div class="entry-content"><p><strong>Met ingang van maart 2018 wordt <em>De Nieuwe Koers</em> gedrukt op 100 procent gerecycled afvalpapier van het merk Cocoon. Bovendien ontvangen onze abonnees het magazine vanaf die maand in composteerbaar biofolie.</strong></p><p>We besparen hiermee bijna 10.000 kilo afval per jaar, reduceren ons watergebruik met 260.000 liter, verminderen de CO2-uitstoot met 1300 kilo, gebruiken 15.000 kilo minder hout en 1.000 kilo minder plastic. U kunt er <a href="https://www.denieuwekoers.nl/duurzaam">hier</a> nog veel meer over lezen.</p><p>De keuze voor een meer duurzame productie is onder meer in gegeven door klachten van lezers over de plastic verpakking waarin De Nieuwe Koers op de deurmat ploft. Het cellofaan beschermt het magazine weliswaar tegen regen en postbodestress, maar is tegelijkertijd onvriendelijk voor het milieu. Met de keuze voor biofolie hoeven we geen keuze te maken. Het folie kan met de aardappelschillen en koffiedrab gewoon in de groene kliko, en tegelijkertijd kunt u aan op een onbeschadigd exemplaar van <em>De Nieuwe Koers</em>.</p><p>Meer lezen? Klik <a href="https://www.denieuwekoers.nl/duurzaam">hier</a>.</p></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.denieuwekoers.nl/tag/duurzaamheid" rel="tag">Duurzaamheid</a>, <a href="https://www.denieuwekoers.nl/tag/nieuws" rel="tag">nieuws</a></span></footer><div class="related-articles-wrapper boxed_layout"><h2 class="related-title">Gerelateerd</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/ecomodernisten-kiezen-te-makkelijk-voor-technologie" title="Ecomodernisten vertrouwen te makkelijk op technologie"><figure><img width="464" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2017/07/26-Ecomodernisme-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/ecomodernisten-kiezen-te-makkelijk-voor-technologie">Ecomodernisten vertrouwen te makkelijk op technologie</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/ecomodernisten-kiezen-te-makkelijk-voor-technologie" rel="bookmark"><time class="entry-date published" datetime="2017-07-23T09:30:11+00:00">23 juli 2017</time><time class="updated" datetime="2017-07-11T16:55:49+00:00">11 juli 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> De aarde gaat helemaal niet naar de vaantjes door meer kolencentrales te openen en de inzet van meer technologie is</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/ik-dacht-dat-ik-als-een-soort-don-quichot-de-wereld-moest-redden" title="&#8216;Ik dacht dat ik als een soort Don Quichot de wereld moest redden&#8217;"><figure><img width="194" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU.jpg 641w, https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU-210x315.jpg 210w, https://www.denieuwekoers.nl/wp-content/uploads/2015/08/wvDPkLMidtZgCMmFdHiFDMyKAGLTn9FTWJm6Ogr5uAkQKgT6wgr4O9p6DzoyzMs5AmPkl38U6QuqIEpKXwquNU-394x590.jpg 394w" sizes="(max-width: 194px) 100vw, 194px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/ik-dacht-dat-ik-als-een-soort-don-quichot-de-wereld-moest-redden">&#8216;Ik dacht dat ik als een soort Don Quichot de wereld moest redden&#8217;</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/ik-dacht-dat-ik-als-een-soort-don-quichot-de-wereld-moest-redden" rel="bookmark"><time class="entry-date published" datetime="2014-02-28T16:11:49+00:00">28 februari 2014</time><time class="updated" datetime="2015-08-22T13:55:55+00:00">22 augustus 2015</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> Anastasia Kellermann adviseert ondernemers en overheid in duurzaam leiderschap. Haar werk kwam in een ander licht te staan toen ze</div></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.denieuwekoers.nl/2273-2" title="De veldleeuwerik kwam niet meer"><figure><img width="464" height="290" src="https://www.denieuwekoers.nl/wp-content/uploads/2016/11/27-30-Groene-Bijbel-kaderfoto.png" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.denieuwekoers.nl/wp-content/uploads/2016/11/27-30-Groene-Bijbel-kaderfoto.png 1247w, https://www.denieuwekoers.nl/wp-content/uploads/2016/11/27-30-Groene-Bijbel-kaderfoto-315x197.png 315w, https://www.denieuwekoers.nl/wp-content/uploads/2016/11/27-30-Groene-Bijbel-kaderfoto-590x369.png 590w, https://www.denieuwekoers.nl/wp-content/uploads/2016/11/27-30-Groene-Bijbel-kaderfoto-768x480.png 768w, https://www.denieuwekoers.nl/wp-content/uploads/2016/11/27-30-Groene-Bijbel-kaderfoto-1200x751.png 1200w" sizes="(max-width: 464px) 100vw, 464px" /></figure> </a></div><div class="related-content-wrapper"><h3 class="post-title"><a href="https://www.denieuwekoers.nl/2273-2">De veldleeuwerik kwam niet meer</a></h3><div class="post-meta-wrapper"> <span class="posted-on"><a href="https://www.denieuwekoers.nl/2273-2" rel="bookmark"><time class="entry-date published" datetime="2016-11-02T20:53:35+00:00">2 november 2016</time><time class="updated" datetime="2016-11-03T06:56:23+00:00">3 november 2016</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.denieuwekoers.nl/author/redactie-koers">De Nieuwe Koers</a></span></span></div><div class="related-post-content"> De Groene Bijbel verschijnt deze maand. Opmerkelijk, want kerk en groen, dat was nooit een gelukkig huwelijk. Zeker in reformatorische</div></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Berichtnavigatie</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.denieuwekoers.nl/frauderende-boeren" rel="prev">&#8216;Genadeloze aanpak melkveehouders is hypocriet&#8217;</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/we-luisteren-naar-lezers-nieuwe-koers-wordt-duurzamer#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.denieuwekoers.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4893' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="killer_value" name="killer_value" value="2823f4797102ce1a1aec05359cc16dd9"/></form></div></div></article></main></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column3"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"></div><div class="mt-second-footer-widget mt-footer-widget"><section id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-header-navigatie-container"><ul id="menu-header-navigatie-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2683"><a href="https://www.denieuwekoers.nl/archief">Actueel</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2753"><a href="https://www.denieuwekoers.nl/archief/opinie">Opinie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2798"><a href="https://www.denieuwekoers.nl/archief/interviews">Interviews</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://www.denieuwekoers.nl/archief/theologie">Theologie</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3734"><a href="https://www.denieuwekoers.nl/deze-maand">Deze maand</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-download menu-item-4889"><a href="https://www.denieuwekoers.nl/downloads/lees-digitaadecember-2017">Editie winter 2017</a></li><li class="menu-item menu-item-type-post_type menu-item-object-download menu-item-4890"><a href="https://www.denieuwekoers.nl/downloads/editie-november-2017">Editie november 2017</a></li><li class="menu-item menu-item-type-post_type menu-item-object-download menu-item-4891"><a href="https://www.denieuwekoers.nl/downloads/editie-oktober-2017">Editie oktober 2017</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.denieuwekoers.nl/abonneren">Abonneren</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.denieuwekoers.nl/contact">Over De Nieuwe Koers</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="https://www.denieuwekoers.nl/contact/contact-2">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="https://www.denieuwekoers.nl/duurzaam">Duurzaamheid</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4039"><a href="https://www.denieuwekoers.nl/schaf-los-nummer-aan">Lees digitaal</a></li></ul></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-4" class="widget widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><h5>Redactie De Nieuwe Koers<br /> Grote Koppel 15<br /> 3813 AA Amersfoort<br /> Mail de <a href="mailto:redactie@denieuwekoers.nl">redactie</a>.</h5><h5>Adverteren<br /> Adverteren op de <a href="http://www.mediaresult.nl/wp-content/uploads/2016/06/tariefkaart_website_denieuwekoers_2016.pdf">website</a>?<br /> Adverteren in het <a href="https://www.mediaresult.nl/tariefkaarten/denieuwekoers/">magazine</a>?<br /></h5><h5>Abonneeservice<br /> Op werkdagen bereikbaar<br /> tussen 9.00 en 12.00 uur.<br /> T 088 1303130<br /> E abonneeservice@denieuwekoers.nl</h5></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> De Nieuwe Koers | Alle rechten voorbehouden</div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"46e5ba3017","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.denieuwekoers.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Geen berichten gevonden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};</script> </body></html>